<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://norml.org/xmlrpc.php" />

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:b:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://norml.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active blockquote{font-family:"Noto Sans",sans-serif}.wf-active .dropcap{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-style:normal}.wf-active .site-description{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title, .wf-active .page-title, .wf-active .comments-title, .wf-active div#respond .comment-reply-title{font-style:normal;font-weight:700}@media screen and (min-width: 544px){.wf-active body.single .entry-title, .wf-active body.page .entry-title{font-style:normal;font-weight:700}}@media screen and (min-width: 768px){.wf-active body.single .entry-title, .wf-active body.page .entry-title{font-style:normal;font-weight:700}}.wf-active .featured-content-wrapper .entry-title-featured-content{font-style:normal;font-weight:700}@media screen and (min-width: 544px){.wf-active .featured-content-wrapper .entry-title-featured-content{font-style:normal;font-weight:700}}@media screen and (min-width: 768px){.wf-active .featured-content-wrapper .entry-title-featured-content{font-style:normal;font-weight:700}}.wf-active .widget .widget-title{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .widget-postlist-arcane .postlist-title{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .arcane-postcarousel-wrapper .entry-title-postcarousel{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:700}</style>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New Hampshire: Expand medical cannabis access - NORML</title>
	<meta name="description" content="Legislation is pending to expand the medical cannabis qualifying conditions list. Send a message to your lawmakers in support now!" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://norml.org/new-hampshire-expand-medical-cannabis-access/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Hampshire: Expand medical cannabis access - NORML" />
	<meta property="og:description" content="Legislation is pending to expand the medical cannabis qualifying conditions list. Send a message to your lawmakers in support now!" />
	<meta property="og:url" content="https://norml.org/new-hampshire-expand-medical-cannabis-access/" />
	<meta property="og:site_name" content="NORML" />
	<meta property="article:modified_time" content="2021-01-07T17:58:26+00:00" />
	<meta property="og:image" content="https://i2.wp.com/norml.org/wp-content/uploads/2020/05/fx-take-action-feat.png?fit=730%2C411&#038;ssl=1" />
	<meta property="og:image:width" content="730" />
	<meta property="og:image:height" content="411" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://norml.org/#website","url":"https://norml.org/","name":"NORML","description":"Working to Reform Marijuana Laws Since 1970","potentialAction":[{"@type":"SearchAction","target":"https://norml.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://norml.org/new-hampshire-expand-medical-cannabis-access/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/norml.org/wp-content/uploads/2020/05/fx-take-action-feat.png?fit=730%2C411&ssl=1","width":730,"height":411,"caption":"Take Action for Marijuana Law Reform"},{"@type":"WebPage","@id":"https://norml.org/new-hampshire-expand-medical-cannabis-access/#webpage","url":"https://norml.org/new-hampshire-expand-medical-cannabis-access/","name":"New Hampshire: Expand medical cannabis access - NORML","isPartOf":{"@id":"https://norml.org/#website"},"primaryImageOfPage":{"@id":"https://norml.org/new-hampshire-expand-medical-cannabis-access/#primaryimage"},"datePublished":"2021-01-07T17:58:23+00:00","dateModified":"2021-01-07T17:58:26+00:00","description":"Legislation is pending to expand the medical cannabis qualifying conditions list. Send a message to your lawmakers in support now!","breadcrumb":{"@id":"https://norml.org/new-hampshire-expand-medical-cannabis-access/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://norml.org/new-hampshire-expand-medical-cannabis-access/"]}]},{"@type":"BreadcrumbList","@id":"https://norml.org/new-hampshire-expand-medical-cannabis-access/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://norml.org/","url":"https://norml.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://norml.org/blog/tag/new-hampshire/","url":"https://norml.org/blog/tag/new-hampshire/","name":"New Hampshire"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://norml.org/new-hampshire-expand-medical-cannabis-access/","url":"https://norml.org/new-hampshire-expand-medical-cannabis-access/","name":"New Hampshire: Expand medical cannabis access"}}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NORML &raquo; Feed" href="https://norml.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NORML &raquo; Comments Feed" href="https://norml.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norml.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://norml.org/wp-content/plugins/formidable/css/formidableforms.css?ver=162240' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://norml.org/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbd_block-cgb-style-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/gutenberg/sbd-block/dist/blocks.style.build.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='catch-breadcrumb-css'  href='https://norml.org/wp-content/plugins/catch-breadcrumb/public/css/catch-breadcrumb-public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='hover-effects-css'  href='https://norml.org/wp-content/plugins/hover-effects/asset/css/hover.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://norml.org/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bg-shce-genericons-css'  href='https://norml.org/wp-content/plugins/show-hidecollapse-expand/assets/css/genericons/genericons.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bg-show-hide-css'  href='https://norml.org/wp-content/plugins/show-hidecollapse-expand/assets/css/bg-show-hide.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-bootstrap-css'  href='https://norml.org/wp-content/themes/arcane/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-fontawesome-css'  href='https://norml.org/wp-content/themes/arcane/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-animate-css'  href='https://norml.org/wp-content/themes/arcane/css/animate.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='arcane-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700%2C700italic%2C600%2C600italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-style-css'  href='https://norml.org/wp-content/themes/arcane/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.2.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://norml.org/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://norml.org/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='catch-breadcrumb-js-extra'>
/* <![CDATA[ */
var catch_breadcrumb_object = {"breadcrumb_separator":">","breadcrumb_home_icon":"0","breadcrumb_display_home":"0","content_selector":"#main","status":"0","breadcrumb_dynamic":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/catch-breadcrumb/public/js/catch-breadcrumb-public.js?ver=1.5.8' id='catch-breadcrumb-js'></script>
<link rel="https://api.w.org/" href="https://norml.org/wp-json/" /><link rel="alternate" type="application/json" href="https://norml.org/wp-json/wp/v2/pages/34392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norml.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norml.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/PaTRjQ-8WI' />
<link rel="alternate" type="application/json+oembed" href="https://norml.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorml.org%2Fnew-hampshire-expand-medical-cannabis-access%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norml.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorml.org%2Fnew-hampshire-expand-medical-cannabis-access%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/norml.org\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"name":"New Hampshire: Expand medical cannabis access"}}]}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11032704-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11032704-1');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/WP_sidebar_300x250', [300, 250], 'div-gpt-ad-1572898111324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/Content_300', [300, 250], 'div-gpt-ad-1497381787470-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/Content2_300', [300, 250], 'div-gpt-ad-1592400894554-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/300x250_WP_bottom', [300, 250], 'div-gpt-ad-1586296516195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript">
           var ajaxurl = "https://norml.org/wp-admin/admin-ajax.php";
         </script>        <script>

function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
        </script>
        <style>
              .mfp-hide {
                  display: none !important;
              }
            </style><script type="text/javascript">document.documentElement.className += " js";</script>
<style type='text/css'>img#wpstats{display:none}</style>
	
		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- There is no amphtml version available for this URL. --><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=200%2C200&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://norml.org/?custom-css=bbf3e074e4" />
		</head>
<body class="page-template-default page page-id-34392 wp-embed-responsive group-blog has-wide-theme-style has-left-featured-image has-right-sidebar has-excerpt custom-colors has-site-logo" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper site">

		<section class="site-bar">
		<div class="container">
			<div class="row">
				<div class="col-social-menu col-xs-9 col-sm-10 col-md-10 col-lg-10 col-xl-10">
					<div class="site-social-menu"><ul id="menu-social-media" class="social-menu"><li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="https://facebook.com/norml"><span class="screen-reader-text">NORML FAcebook</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="https://twitter.com/norml"><span class="screen-reader-text">NORML Twitter</span></a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="https://instagram.com/natlnorml"><span class="screen-reader-text">NORML Insta</span></a></li>
<li id="menu-item-32405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32405"><a href="https://www.linkedin.com/company/norml"><span class="screen-reader-text">Menu Item</span></a></li>
</ul></div>				</div><!-- .col-* -->
				<div class="col-search col-xs-3 col-sm-2 col-md-2 col-lg-2 col-xl-2">
					<div class="search-control-wrapper">
						<a href="#" title="Search" class="search-control">
							<span class="screen-reader-text">Search</span>
						</a>
					</div><!-- .site-sub-navigation -->
				</div><!-- .col-* -->
			</div><!-- .row -->
		</div><!-- .container -->
	</section><!-- .site-bar -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="site-header-inside">

						<div class="site-branding-wrapper">
							<div class="site-logo-wrapper"><a href="https://norml.org/" class="site-logo-link" rel="home" itemprop="url"><img width="501" height="107" src="https://i0.wp.com/norml.org/wp-content/uploads/2020/01/wordmark-green.png?fit=501%2C107&amp;ssl=1" class="site-logo attachment-arcane-site-logo jetpack-lazy-image" alt="NORML - The National Organization for the Reform of Marijuana Laws" loading="lazy" data-size="arcane-site-logo" itemprop="logo" data-attachment-id="16971" data-permalink="https://norml.org/wordmark-green/" data-orig-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/01/wordmark-green.png?fit=501%2C107&amp;ssl=1" data-orig-size="501,107" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wordmark-green" data-image-description="" data-medium-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/01/wordmark-green.png?fit=300%2C64&amp;ssl=1" data-large-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/01/wordmark-green.png?fit=501%2C107&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/norml.org/wp-content/uploads/2020/01/wordmark-green.png?w=501&amp;ssl=1 501w, https://i0.wp.com/norml.org/wp-content/uploads/2020/01/wordmark-green.png?resize=300%2C64&amp;ssl=1 300w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://i0.wp.com/norml.org/wp-content/uploads/2020/01/wordmark-green.png?fit=501%2C107&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
							<div class="site-branding">
								<h2 class="site-title" itemprop="headline"><a href="https://norml.org/" title="NORML" rel="home">NORML</a></h2>
								<h3 class="site-description" itemprop="description">Working to Reform Marijuana Laws Since 1970</h3>
							</div>
						</div><!-- .site-branding-wrapper -->

						<div class="toggle-menu-wrapper">
							<a href="#main-navigation-responsive" title="Menu" class="toggle-menu-control">
								<span class="screen-reader-text">Menu</span>
							</a>
						</div>

					</div><!-- .site-header-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="main-navigation-inside">

						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

						<div class="site-primary-menu"><ul id="menu-primary" class="primary-menu sf-menu"><li id="menu-item-32406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32406"><a href="/">Home</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://norml.org/act/">Take Action</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://norml.org/marijuana/">Learn</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://norml.org/laws/">State Laws</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://norml.org/find-a-chapter/">Chapters</a></li>
<li id="menu-item-24085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24085"><a href="https://norml.org/lawyers/">Lawyers</a></li>
<li id="menu-item-19336" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-19336"><a href="https://norml.org/news/">News</a></li>
<li id="menu-item-17869" class="donatebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-17869"><a href="https://secure.actblue.com/contribute/page/norml-1?refcode=newmenu">Donate</a></li>
</ul></div>
					</div><!-- .main-navigation-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</nav><!-- .main-navigation -->

	

	<div id="content" class="site-content">

	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage">

					
						
<article id="post-34392" class="post-34392 page type-page status-publish has-post-thumbnail hentry tag-new-hampshire tag-statepolicy tag-takeaction" itemscope="itemscope" itemtype="http://schema.org/CreativeWork">

	<div class="entry-header-wrapper">
		<header class="entry-header">
					</header><!-- .entry-header -->
	</div><!-- .entry-header-wrapper -->

	<div class="entry-content" itemprop="text">
		<p><script src="https://actionnetwork.org/widgets/v3/letter/new-hampshire-expand-medical-cannabis-access-2?format=js&amp;source=widget&amp;style=full"></script></p>
<div id="can-letter-area-new-hampshire-expand-medical-cannabis-access-2" style="width: 100%"><!-- this div is the target for our HTML insertion --></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34392" class="share-twitter sd-button share-icon" href="https://norml.org/new-hampshire-expand-medical-cannabis-access/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34392" class="share-facebook sd-button share-icon" href="https://norml.org/new-hampshire-expand-medical-cannabis-access/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-161076362-34392-5ff763f04d989' data-src='https://widgets.wp.com/likes/#blog_id=161076362&amp;post_id=34392&amp;origin=norml.org&amp;obj_id=161076362-34392-5ff763f04d989' data-name='like-post-frame-161076362-34392-5ff763f04d989'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	
</article><!-- #post-## -->

						
					
				</main><!-- #main -->
			</div><!-- #primary -->

			<div id="site-sidebar" class="sidebar-area col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
	<div id="secondary" class="sidebar widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 300px; margin: 0 auto;">
<!-- /16040557/WP_sidebar_300x250 -->
<div id='div-gpt-ad-1572898111324-0' style='width: 300px; height: 250px;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572898111324-0'); });
	</script>
</div>
</div>
<div style="width: 150px; margin: 2px auto;">
	<a href="/advertise" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise" data-lazy-src="/wp-content/uploads/images/information-sponsored-content.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise"></noscript></a>
</div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Action Center Resources</h2><div class="textwidget custom-html-widget"><div class="aligncenter">
<a href="/us-governors"><img src="/wp-content/uploads/images/buttons/governors-scorecard-300x125.png" alt="US Governors Scorecard" border="0" data-lazy-src="/wp-content/uploads/images/buttons/governors-scorecard-300x125.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/buttons/governors-scorecard-300x125.png" alt="US Governors Scorecard" border="0"></noscript></a>
<p>	</p>
<a href="https://vote.norml.org" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/buttons/smoke-the-vote.png" alt="Smoke the Vote - Your guide for November&#039;s election" border="0" data-lazy-src="/wp-content/uploads/images/buttons/smoke-the-vote.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/buttons/smoke-the-vote.png" alt="Smoke the Vote - Your guide for November's election" border="0"></noscript></a></div></div></aside><aside id="postlist-arcane-2" class="widget widget-postlist-arcane">					<h2 class="widget-title">NORML Blog</h2>		
				<ul>
					<li class="has-post-thumbnail">
								<div class="postlist-thumbnail">
					<a href="https://norml.org/blog/2021/01/06/senate-power-shift-norml-responds/">
						<img width="150" height="150" src="https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?resize=150%2C150&amp;ssl=1" class="img-postlist img-responsive wp-post-image jetpack-lazy-image" alt="Democratic Senators" loading="lazy" data-attachment-id="33146" data-permalink="https://norml.org/blog/2020/10/30/norml-comments-on-senate-power-shift/attachment/booker-schumer-wyden-senators/" data-orig-file="https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?fit=730%2C411&amp;ssl=1" data-orig-size="730,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="booker-schumer-wyden-senators" data-image-description="" data-medium-file="https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?fit=730%2C411&amp;ssl=1" data-large-file="https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?fit=730%2C411&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/norml.org/wp-content/uploads/2020/10/booker-schumer-wyden-senators.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				</div>
								<div class="postlist-content">
					<h2 class="postlist-title"><a href="https://norml.org/blog/2021/01/06/senate-power-shift-norml-responds/">Senate Power Shift and What It Means for the Prospects of Marijuana Policy Reform</a></h2>					<div class="postlist-date">January 6, 2021</div>
				</div>
			</li>
					<li class="has-post-thumbnail">
								<div class="postlist-thumbnail">
					<a href="https://norml.org/blog/2021/01/04/illinois-governor-vacates-half-a-million-past-marijuana-convictions/">
						<img width="150" height="150" src="https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?resize=150%2C150&amp;ssl=1" class="img-postlist img-responsive wp-post-image jetpack-lazy-image" alt="Marijuana Expungement" loading="lazy" data-attachment-id="25186" data-permalink="https://norml.org/news/2020/05/07/california-santa-clara-county-officials-dismiss-thousands-of-marijuana-convictions/attachment/marijuana-expungement-2/" data-orig-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?fit=730%2C411&amp;ssl=1" data-orig-size="730,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marijuana-expungement" data-image-description="" data-medium-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?fit=730%2C411&amp;ssl=1" data-large-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?fit=730%2C411&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/norml.org/wp-content/uploads/2020/05/marijuana-expungement.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				</div>
								<div class="postlist-content">
					<h2 class="postlist-title"><a href="https://norml.org/blog/2021/01/04/illinois-governor-vacates-half-a-million-past-marijuana-convictions/">Illinois: Governor Vacates Half a Million Past Marijuana Convictions</a></h2>					<div class="postlist-date">January 4, 2021</div>
				</div>
			</li>
					<li class="has-post-thumbnail">
								<div class="postlist-thumbnail">
					<a href="https://norml.org/blog/2020/12/28/montana-adult-use-legalization-law-takes-effect/">
						<img width="150" height="150" src="https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?resize=150%2C150&amp;ssl=1" class="img-postlist img-responsive wp-post-image jetpack-lazy-image" alt="Marijuana Use" loading="lazy" data-attachment-id="31532" data-permalink="https://norml.org/news/2020/09/03/case-report-cannabis-use-improves-symptoms-of-obsessive-compulsive-disorder/attachment/legal-marijuana-joint-2/" data-orig-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?fit=730%2C411&amp;ssl=1" data-orig-size="730,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;lev dolgachov&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="legal-marijuana-joint" data-image-description="" data-medium-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?fit=730%2C411&amp;ssl=1" data-large-file="https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?fit=730%2C411&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/norml.org/wp-content/uploads/2020/09/legal-marijuana-joint.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				</div>
								<div class="postlist-content">
					<h2 class="postlist-title"><a href="https://norml.org/blog/2020/12/28/montana-adult-use-legalization-law-takes-effect/">Montana: Adult-Use Legalization Law Takes Effect</a></h2>					<div class="postlist-date">January 1, 2021</div>
				</div>
			</li>
				</ul>
		
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/images/green-divider.png" alt="line" data-lazy-src="/wp-content/uploads/images/green-divider.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/green-divider.png" alt="line"></noscript>
<div style="width: 300px; margin: .3em auto;">
<!-- /16040557/300x250_WP_bottom -->
<div id='div-gpt-ad-1586296516195-0' style='width: 300px; height: 250px;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586296516195-0'); });
  </script>
</div>
</div>
<div style="width: 150px; margin: 2px auto;">
	<a href="/advertise" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise" data-lazy-src="/wp-content/uploads/images/information-sponsored-content.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise"></noscript></a>
</div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Join NORML</h2><div class="textwidget custom-html-widget"><div style="width: 300px; margin: .3em auto;">
<a href="https://secure.actblue.com/donate/normlmember?refcode=webnew"><img class="support-button jetpack-lazy-image" src="/wp-content/uploads/images/banners/2021-member-300x250.png" alt="Join NORML" data-lazy-src="/wp-content/uploads/images/banners/2021-member-300x250.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="support-button" src="/wp-content/uploads/images/banners/2021-member-300x250.png" alt="Join NORML"></noscript></a>
</div></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/images/green-divider.png" alt="line" data-lazy-src="/wp-content/uploads/images/green-divider.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/green-divider.png" alt="line"></noscript>
<div style="width: 300px; margin: .3em auto;">
<a href="https://www.green-flower.com/advocacy?rfsn=4344011.129307"><img src="/wp-content/uploads/images/banners/gfm-norml-advocacy-med.jpg" alt="Green Flower Media and NORML Advocacy Certificate" data-lazy-src="/wp-content/uploads/images/banners/gfm-norml-advocacy-med.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/banners/gfm-norml-advocacy-med.jpg" alt="Green Flower Media and NORML Advocacy Certificate"></noscript></a>
</div>
<div style="width: 150px; margin: 2px auto;">
	<a href="/advertise" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise" data-lazy-src="/wp-content/uploads/images/information-sponsored-content.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise"></noscript></a>
</div></div></aside>	</div><!-- .sidebar -->
</div><!-- .col-* columns of main sidebar -->

		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

				<div id="supplementary" class="site-footer-widgets">

			<div class="site-footer-widgets-wrapper">
				<div class="container">
					<div class="row">

												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-first" class="footer-sidebar footer-sidebar-first widget-area" role="complementary">
								<aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/norml" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/facebook-main-blk.png" alt="NORML Facebook" width="143" border="0" data-lazy-src="/wp-content/uploads/images/facebook-main-blk.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/facebook-main-blk.png" alt="NORML Facebook" width="143" border="0"></noscript></a></div></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/norml" data-width="330"  data-height="450" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/norml"><a href="https://www.facebook.com/norml"></a></blockquote></div>
		</div>
		</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-second" class="footer-sidebar footer-sidebar-second widget-area" role="complementary">
								<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/norml" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/twitter-main-blk.png" alt="NORML Twitter" width="143" border="0" data-lazy-src="/wp-content/uploads/images/twitter-main-blk.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/twitter-main-blk.png" alt="NORML Twitter" width="143" border="0"></noscript></a></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/NORML" href="https://twitter.com/NORML">My Tweets</a></aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-third" class="footer-sidebar footer-sidebar-third widget-area" role="complementary">
								<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://instagram.com/natlnorml" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/instagram-main-blk.png" alt="NORML Instagram" width="143" border="0" data-lazy-src="/wp-content/uploads/images/instagram-main-blk.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/instagram-main-blk.png" alt="NORML Instagram" width="143" border="0"></noscript></a></div></aside><aside id="wpcom_instagram_widget-4" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CJW5lApnnxo/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/133619657_193448522489607_639090079241498052_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DVWpN-uepTkAX97A-N2&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=946c17e6cdf33524284ed3565a4d5cec&#038;oe=601DBE7F)"><span class="screen-reader-text"></span></div></a>
</div>
</aside><aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Blog Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://norml.org/blog/2021/01/'> January 2021 </option>
	<option value='https://norml.org/blog/2020/12/'> December 2020 </option>
	<option value='https://norml.org/blog/2020/11/'> November 2020 </option>
	<option value='https://norml.org/blog/2020/10/'> October 2020 </option>
	<option value='https://norml.org/blog/2020/09/'> September 2020 </option>
	<option value='https://norml.org/blog/2020/08/'> August 2020 </option>
	<option value='https://norml.org/blog/2020/07/'> July 2020 </option>
	<option value='https://norml.org/blog/2020/06/'> June 2020 </option>
	<option value='https://norml.org/blog/2020/05/'> May 2020 </option>
	<option value='https://norml.org/blog/2020/04/'> April 2020 </option>
	<option value='https://norml.org/blog/2020/03/'> March 2020 </option>
	<option value='https://norml.org/blog/2020/02/'> February 2020 </option>
	<option value='https://norml.org/blog/2020/01/'> January 2020 </option>
	<option value='https://norml.org/blog/2019/12/'> December 2019 </option>
	<option value='https://norml.org/blog/2019/11/'> November 2019 </option>
	<option value='https://norml.org/blog/2019/10/'> October 2019 </option>
	<option value='https://norml.org/blog/2019/09/'> September 2019 </option>
	<option value='https://norml.org/blog/2019/08/'> August 2019 </option>
	<option value='https://norml.org/blog/2019/07/'> July 2019 </option>
	<option value='https://norml.org/blog/2019/06/'> June 2019 </option>
	<option value='https://norml.org/blog/2019/05/'> May 2019 </option>
	<option value='https://norml.org/blog/2019/04/'> April 2019 </option>
	<option value='https://norml.org/blog/2019/03/'> March 2019 </option>
	<option value='https://norml.org/blog/2019/02/'> February 2019 </option>
	<option value='https://norml.org/blog/2019/01/'> January 2019 </option>
	<option value='https://norml.org/blog/2018/12/'> December 2018 </option>
	<option value='https://norml.org/blog/2018/11/'> November 2018 </option>
	<option value='https://norml.org/blog/2018/10/'> October 2018 </option>
	<option value='https://norml.org/blog/2018/09/'> September 2018 </option>
	<option value='https://norml.org/blog/2018/08/'> August 2018 </option>
	<option value='https://norml.org/blog/2018/07/'> July 2018 </option>
	<option value='https://norml.org/blog/2018/06/'> June 2018 </option>
	<option value='https://norml.org/blog/2018/05/'> May 2018 </option>
	<option value='https://norml.org/blog/2018/04/'> April 2018 </option>
	<option value='https://norml.org/blog/2018/03/'> March 2018 </option>
	<option value='https://norml.org/blog/2018/02/'> February 2018 </option>
	<option value='https://norml.org/blog/2018/01/'> January 2018 </option>
	<option value='https://norml.org/blog/2017/12/'> December 2017 </option>
	<option value='https://norml.org/blog/2017/11/'> November 2017 </option>
	<option value='https://norml.org/blog/2017/10/'> October 2017 </option>
	<option value='https://norml.org/blog/2017/09/'> September 2017 </option>
	<option value='https://norml.org/blog/2017/08/'> August 2017 </option>
	<option value='https://norml.org/blog/2017/07/'> July 2017 </option>
	<option value='https://norml.org/blog/2017/06/'> June 2017 </option>
	<option value='https://norml.org/blog/2017/05/'> May 2017 </option>
	<option value='https://norml.org/blog/2017/04/'> April 2017 </option>
	<option value='https://norml.org/blog/2017/03/'> March 2017 </option>
	<option value='https://norml.org/blog/2017/02/'> February 2017 </option>
	<option value='https://norml.org/blog/2017/01/'> January 2017 </option>
	<option value='https://norml.org/blog/2016/12/'> December 2016 </option>
	<option value='https://norml.org/blog/2016/11/'> November 2016 </option>
	<option value='https://norml.org/blog/2016/10/'> October 2016 </option>
	<option value='https://norml.org/blog/2016/09/'> September 2016 </option>
	<option value='https://norml.org/blog/2016/08/'> August 2016 </option>
	<option value='https://norml.org/blog/2016/07/'> July 2016 </option>
	<option value='https://norml.org/blog/2016/06/'> June 2016 </option>
	<option value='https://norml.org/blog/2016/05/'> May 2016 </option>
	<option value='https://norml.org/blog/2016/04/'> April 2016 </option>
	<option value='https://norml.org/blog/2016/03/'> March 2016 </option>
	<option value='https://norml.org/blog/2016/02/'> February 2016 </option>
	<option value='https://norml.org/blog/2016/01/'> January 2016 </option>
	<option value='https://norml.org/blog/2015/12/'> December 2015 </option>
	<option value='https://norml.org/blog/2015/11/'> November 2015 </option>
	<option value='https://norml.org/blog/2015/10/'> October 2015 </option>
	<option value='https://norml.org/blog/2015/09/'> September 2015 </option>
	<option value='https://norml.org/blog/2015/08/'> August 2015 </option>
	<option value='https://norml.org/blog/2015/07/'> July 2015 </option>
	<option value='https://norml.org/blog/2015/06/'> June 2015 </option>
	<option value='https://norml.org/blog/2015/05/'> May 2015 </option>
	<option value='https://norml.org/blog/2015/04/'> April 2015 </option>
	<option value='https://norml.org/blog/2015/03/'> March 2015 </option>
	<option value='https://norml.org/blog/2015/02/'> February 2015 </option>
	<option value='https://norml.org/blog/2015/01/'> January 2015 </option>
	<option value='https://norml.org/blog/2014/12/'> December 2014 </option>
	<option value='https://norml.org/blog/2014/11/'> November 2014 </option>
	<option value='https://norml.org/blog/2014/10/'> October 2014 </option>
	<option value='https://norml.org/blog/2014/09/'> September 2014 </option>
	<option value='https://norml.org/blog/2014/08/'> August 2014 </option>
	<option value='https://norml.org/blog/2014/07/'> July 2014 </option>
	<option value='https://norml.org/blog/2014/06/'> June 2014 </option>
	<option value='https://norml.org/blog/2014/05/'> May 2014 </option>
	<option value='https://norml.org/blog/2014/04/'> April 2014 </option>
	<option value='https://norml.org/blog/2014/03/'> March 2014 </option>
	<option value='https://norml.org/blog/2014/02/'> February 2014 </option>
	<option value='https://norml.org/blog/2014/01/'> January 2014 </option>
	<option value='https://norml.org/blog/2013/12/'> December 2013 </option>
	<option value='https://norml.org/blog/2013/11/'> November 2013 </option>
	<option value='https://norml.org/blog/2013/10/'> October 2013 </option>
	<option value='https://norml.org/blog/2013/09/'> September 2013 </option>
	<option value='https://norml.org/blog/2013/08/'> August 2013 </option>
	<option value='https://norml.org/blog/2013/07/'> July 2013 </option>
	<option value='https://norml.org/blog/2013/06/'> June 2013 </option>
	<option value='https://norml.org/blog/2013/05/'> May 2013 </option>
	<option value='https://norml.org/blog/2013/04/'> April 2013 </option>
	<option value='https://norml.org/blog/2013/03/'> March 2013 </option>
	<option value='https://norml.org/blog/2013/02/'> February 2013 </option>
	<option value='https://norml.org/blog/2013/01/'> January 2013 </option>
	<option value='https://norml.org/blog/2012/12/'> December 2012 </option>
	<option value='https://norml.org/blog/2012/11/'> November 2012 </option>
	<option value='https://norml.org/blog/2012/10/'> October 2012 </option>
	<option value='https://norml.org/blog/2012/09/'> September 2012 </option>
	<option value='https://norml.org/blog/2012/08/'> August 2012 </option>
	<option value='https://norml.org/blog/2012/07/'> July 2012 </option>
	<option value='https://norml.org/blog/2012/06/'> June 2012 </option>
	<option value='https://norml.org/blog/2012/05/'> May 2012 </option>
	<option value='https://norml.org/blog/2012/04/'> April 2012 </option>
	<option value='https://norml.org/blog/2012/03/'> March 2012 </option>
	<option value='https://norml.org/blog/2012/02/'> February 2012 </option>
	<option value='https://norml.org/blog/2012/01/'> January 2012 </option>
	<option value='https://norml.org/blog/2011/12/'> December 2011 </option>
	<option value='https://norml.org/blog/2011/11/'> November 2011 </option>
	<option value='https://norml.org/blog/2011/10/'> October 2011 </option>
	<option value='https://norml.org/blog/2011/09/'> September 2011 </option>
	<option value='https://norml.org/blog/2011/08/'> August 2011 </option>
	<option value='https://norml.org/blog/2011/07/'> July 2011 </option>
	<option value='https://norml.org/blog/2011/06/'> June 2011 </option>
	<option value='https://norml.org/blog/2011/05/'> May 2011 </option>
	<option value='https://norml.org/blog/2011/04/'> April 2011 </option>
	<option value='https://norml.org/blog/2011/03/'> March 2011 </option>
	<option value='https://norml.org/blog/2011/02/'> February 2011 </option>
	<option value='https://norml.org/blog/2011/01/'> January 2011 </option>
	<option value='https://norml.org/blog/2010/12/'> December 2010 </option>
	<option value='https://norml.org/blog/2010/11/'> November 2010 </option>
	<option value='https://norml.org/blog/2010/10/'> October 2010 </option>
	<option value='https://norml.org/blog/2010/09/'> September 2010 </option>
	<option value='https://norml.org/blog/2010/08/'> August 2010 </option>
	<option value='https://norml.org/blog/2010/07/'> July 2010 </option>
	<option value='https://norml.org/blog/2010/06/'> June 2010 </option>
	<option value='https://norml.org/blog/2010/05/'> May 2010 </option>
	<option value='https://norml.org/blog/2010/04/'> April 2010 </option>
	<option value='https://norml.org/blog/2010/03/'> March 2010 </option>
	<option value='https://norml.org/blog/2010/02/'> February 2010 </option>
	<option value='https://norml.org/blog/2010/01/'> January 2010 </option>
	<option value='https://norml.org/blog/2009/12/'> December 2009 </option>
	<option value='https://norml.org/blog/2009/11/'> November 2009 </option>
	<option value='https://norml.org/blog/2009/10/'> October 2009 </option>
	<option value='https://norml.org/blog/2009/09/'> September 2009 </option>
	<option value='https://norml.org/blog/2009/08/'> August 2009 </option>
	<option value='https://norml.org/blog/2009/07/'> July 2009 </option>
	<option value='https://norml.org/blog/2009/06/'> June 2009 </option>
	<option value='https://norml.org/blog/2009/05/'> May 2009 </option>
	<option value='https://norml.org/blog/2009/04/'> April 2009 </option>
	<option value='https://norml.org/blog/2009/03/'> March 2009 </option>
	<option value='https://norml.org/blog/2009/02/'> February 2009 </option>
	<option value='https://norml.org/blog/2009/01/'> January 2009 </option>
	<option value='https://norml.org/blog/2008/12/'> December 2008 </option>
	<option value='https://norml.org/blog/2008/11/'> November 2008 </option>
	<option value='https://norml.org/blog/2008/10/'> October 2008 </option>
	<option value='https://norml.org/blog/2008/09/'> September 2008 </option>
	<option value='https://norml.org/blog/2008/08/'> August 2008 </option>
	<option value='https://norml.org/blog/2008/07/'> July 2008 </option>
	<option value='https://norml.org/blog/2008/06/'> June 2008 </option>
	<option value='https://norml.org/blog/2008/05/'> May 2008 </option>
	<option value='https://norml.org/blog/2008/04/'> April 2008 </option>
	<option value='https://norml.org/blog/2008/03/'> March 2008 </option>
	<option value='https://norml.org/blog/2008/02/'> February 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .site-footer-widgets-wrapper -->

		</div><!-- #supplementary -->
		
		<div class="site-info">
			<div class="site-info-inside">

				<div class="container">

										<div class="row">
						<div class="col-xl-12">
							<div class="site-secondary-menu"><ul id="menu-footer" class="secondary-menu"><li id="menu-item-29784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29784"><a href="https://secure.actblue.com/donate/normlmember?refcode=webnew">Join NORML</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://norml.org/about-norml/">About NORML</a></li>
<li id="menu-item-24051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24051"><a href="https://norml.org/privacy-policy/">Privacy Statement</a></li>
<li id="menu-item-24054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24054"><a href="https://norml.org/donate/sponsors/">Sponsors</a></li>
<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31644"><a href="https://store.norml.org">Shop</a></li>
<li id="menu-item-24048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24048"><a href="https://norml.org/contact-us/">Contact Us</a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
					
					<div class="row">
						<div class="col-xl-12">
							<div class="credits">
																<a></a>
								
															</div><!-- .credits -->
						</div><!-- .col -->
					</div><!-- .row -->

				</div><!-- .container -->

			</div><!-- .site-info-inside -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="search-curtain-wrapper">
	<div class="search-curtain animated">

		<div class="search-curtain-form">
			
<form role="search" method="get" class="search-form" action="https://norml.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-curtain-form -->

		<div class="search-curtain-close">
			&times;
		</div><!-- .search-curtain-close -->

	</div><!-- .search-curtain -->
</div><!-- .search-curtain-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202101'></script>
<div id="catch-breadcrumb-container">
			<div id="catch-breadcrumb" class="catch-breadcrumb breadcrumb-area custom"><nav class="entry-breadcrumbs">

			<span class="breadcrumb"><a href="https://norml.org/">Home</a><span class="sep">&gt;</span></span><span class="breadcrumb-current">New Hampshire: Expand medical cannabis access</span>
			</nav><!-- .entry-breadcrumbs --></div><!-- .breadcrumb-area -->

			</div>			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
		<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<div id="sbd_email_form" class="white-popup mfp-hide">
		<div class="sbd_business_container">
			<div class="sbd_email_container">
        				  <h2>Contact to Listing Owner</h2>
        			  <form id="sbd_email_form_id" action="">
          				<label for="fname">Name *</label>
  				<input type="text" id="sbd_email_name" name="sbd_email_name" placeholder="" required>

  				<label for="lname">Email *</label>
  				<input type="email" id="sbd_email_email" name="sbd_email_email" placeholder="" required>


  				<label for="subject">Subject *</label>
  				<input type="text" id="sbd_email_subject" name="sbd_email_subject" placeholder="" required>
  				
  				<label for="subject">Message *</label>

    				<textarea id="sbd_email_message" name="sbd_email_message" placeholder="" style="height:200px" required></textarea>
    			<input type="hidden" id="sbd_email_to" name="sbd_email_to" value="" />
  				
  				    				<img src="/wp-content/plugins/simple-business-directory-pro/modules/captcha/simple-php-captcha.php?_CAPTCHA&amp;t=0.52887000+1610048496" alt="Captcha Code" id="pd_captcha_image" />
    				<img style="width: 24px;cursor:pointer;" id="captcha_reload1" src="https://norml.org/wp-content/plugins/simple-business-directory-pro//assets/images/captcha_reload.png" />
    				
    				<br>
    				<label for="subject">Code *</label>
    				<input class="cleanlogin-field-username" placeholder="" type="text" name="ccode" id="pdcode" value="" required>				             
    				<input class="cleanlogin-field-username" placeholder="" type="hidden" id="pdccode" value="BTjGY">	
          	
          		             
  				
  				<input type="submit" id="sbd_email_submit" value="Submit">
  				<span id="sbd_email_loading" style="display:none;"><img src="https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/ajax-loader.gif" /></span>
  				<span id="sbd_email_status"></span>
        			  </form>
			</div>
		</div>
	</div>
		<span id="tipus"></span>
		<footer class="custom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="text-align:center; margin: 10px auto; font-size: 1.1em;">
Copyright 2021 © NORML and The NORML Foundation<br>
All Rights Reserved<br>
1420 K Street NW · Suite 350 · Washington, DC 20005 <br>
202-483-5500 · <a style="text-decoration: none;" href="mailto:norml@norml.org">norml@norml.org</a></div></div></div></section></footer><!-- end .custom-footer -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norml.org\/new-hampshire-expand-medical-cannabis-access\/":34392};
	</script>
				<link rel='stylesheet' id='qcawesomefont.css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/qcawesomefont.min.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-custom-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/directory-style.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-custom-rwd-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/directory-style-rwd.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-custom-registration-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/sbd_registration.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-pdcustom-common-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/pdcustomize-common.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='qcopd-magpopup-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/magnific-popup.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-embed-form-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro//embed/css/embed-form.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pd-tab-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/tab_style.css?ver=13.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdcustom_login-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-fa-modal-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/admin-fa-css.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jq-slick.css-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jq-slick-theme-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/slick-theme.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pdcustom_dashboard-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/dashboardstyle.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/show-hidecollapse-expand/assets/js/bg-show-hide.js?ver=5.6' id='bg-show-hide-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.0' id='qcld_pd_google_recaptcha-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/modernizr.js?ver=2.8.3' id='arcane-modernizr-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/enquire.js?ver=2.1.2' id='arcane-enquire-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/imagesloaded.js?ver=3.1.8' id='arcane-imagesloaded-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/scrollup.js?ver=2.4.0' id='arcane-scrollup-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/hover-intent.js?ver=r7' id='arcane-hover-intent-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/superfish.js?ver=1.7.5' id='arcane-superfish-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/custom.js?ver=1.0' id='arcane-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro//embed/js/embed-form.js?ver=13.7.1' id='qcpd-embed-form-script-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/tooltipster.bundle.min.js?ver=13.7.1' id='qcpd-tooltipster-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/pdcustomization-common.js?ver=13.7.1' id='qcpd-pdcustom-common-script-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDSOu60avIPzeCvSyz9JjHTJYgxLE9Tob4&#038;libraries=geometry,places' id='qcopd-google-map-script-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/oms.min.js' id='qcopd-google-map-scriptasd-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/slick.min.js?ver=5.6' id='jq-slick.min-js-js'></script>
<script type='text/javascript' id='qcpd-custom1-script-js-extra'>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</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/category-tab.js?ver=13.7.1' id='qcpd-custom1-script-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/jquery.magnific-popup.min.js?ver=13.7.1' id='sbd-app-js-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/packery.pkgd.js?ver=13.7.1' id='qcpd-grid-packery-js'></script>
<script type='text/javascript' src='https://developers.google.com/maps/documentation/javascript/examples/markerclusterer/markerclusterer.js?ver=5.6' id='qcpd-markercluster-sbd-js'></script>
<script type='text/javascript' id='qcpd-custom-script-js-extra'>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</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/directory-script.js?ver=13.7.1' id='qcpd-custom-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202101#ver=202101' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'161076362',post:'34392',tz:'0',srv:'norml.org'} ]);
	_stq.push([ 'clickTrackerInit', '161076362', '34392' ]);
</script>
</body>
</html>
