
<?xml version="1.0" encoding="utf-8"?>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-us" lang="en-us" dir="ltr" >
  <head>

    
    <!-- The following JDOC Head tag loads all the header and meta information from your site config and content. -->

      <base href="https://norml.org/news/2020/03/26/dea-once-again-proposes-changes-to-protocols-governing-bulk-production-of-cannabis-for-clinical-research" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="marijuana, reform, laws, action, state, legal, library, news, lawyers, penalties, arrests, legalization, policy, hemp, cbd, cannabis" />
  <meta name="rights" content="© 2020 NORML and the NORML Foundation. All Rights Reserved" />
  <meta name="twitter:image" content="https://norml.org/images/share/industrial-hemp-field.jpg" />
  <meta name="description" content="These new rules are unduly onerous, expensive, and impractical. It is unlikely that they would greatly facilitate clinical cannabis research in the United States." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>DEA Once Again Proposes Changes to Protocols Governing Bulk Production of Cannabis for Clinical Research - NORML - Working to Reform Marijuana Laws</title>
  <link href="http://norml.org/news/2020/03/26/dea-once-again-proposes-changes-to-protocols-governing-bulk-production-of-cannabis-for-clinical-research" rel="canonical" />
  <link href="/templates/norml/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/zoo/assets/js/responsive.js?ver=20160211" type="text/javascript"></script>
  <script src="/components/com_zoo/assets/js/default.js?ver=20160211" type="text/javascript"></script>
  <meta property="og:image" content="https://norml.org/images/share/industrial-hemp-field.jpg"/>


	<meta name="viewport" content="width=device-width, initial-scale=1.0  user-scalable=yes, maximum-scale=2.0">

    <!-- The following five lines load the Blueprint CSS Framework (http://blueprintcss.org). If you don't want to use this framework, delete these lines. -->

    <link rel="stylesheet" href="/templates/norml/css/blueprint/screen.css" type="text/css" media="screen, projection" />

    <link rel="stylesheet" href="/templates/norml/css/blueprint/print.css" type="text/css" media="print" />

    <!--[if lt IE 8]><link rel="stylesheet" href="blueprint/ie.css" type="text/css" media="screen, projection"><![endif]-->

    <link rel="stylesheet" href="/templates/norml/css/blueprint/plugins/fancy-type/screen.css" type="text/css" media="screen, projection" />

    <link rel="stylesheet" href="/templates/norml/css/blueprint/plugins/joomla-nav/screen.css" type="text/css" media="screen" />

    <!-- The following line loads the template CSS file located in the template folder. -->

    <link rel="stylesheet" href="/templates/norml/css/template.css" type="text/css" />

    <link rel="stylesheet" href="/templates/norml/css/temp.css" type="text/css" />

    <link rel="stylesheet" href="/templates/norml/css/jesse.css" type="text/css" />

  <link rel="stylesheet" href="/templates/norml/css/norml.css" type="text/css" />

  <link rel="stylesheet" href="/templates/norml/css/mobile.css" type="text/css" />  

  <link rel="stylesheet" href="/templates/norml/css/scorecard.css" type="text/css" />

    <!-- The following line loads the CSS file located in Action Network -->

<link href='https://actionnetwork.org/css/style-embed-whitelabel.css' rel='stylesheet' type='text/css' />

    <!-- The following line loads the template JavaScript file located in the template folder. It's blank by default. -->

  <script type="text/javascript" src="/templates/norml/js/template.js"></script>

    <script type="text/javascript" src="/templates/norml/js/maphighlight.js"></script>

    <script type="text/javascript" src="/templates/norml/js/viewport.js"></script>

    <script type="text/javascript" src="/templates/norml/js/penalties.js"></script>

	<script type="text/javascript" src="/templates/norml/js/scorecard.js"></script>

<!-- Google ad code -->

<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

  <script>
  googletag.cmd.push(function() {
	var mappingNORMLORG_all = googletag.sizeMapping().
    	addSize([992, 0], [[468, 60], [300, 250], [1, 1]]). //desktop
    	addSize([768, 0], [[468, 60], [300, 250], [1, 1]]). //tablet
    	addSize([320, 0], [[320, 50], [300, 250], [1, 1]]). //mobile
    	addSize([0, 0], [[320, 50], [1, 1]]). //other
   	 	build(); 
		
		var mappingNORMLORG_side = googletag.sizeMapping().
    	addSize([992, 0], [[300, 250], [1, 1]]). //desktop
    	addSize([768, 0], [[300, 250], [1, 1]]). //tablet
    	addSize([320, 0], [[300, 250], [1, 1]]). //mobile
    	addSize([0, 0], [[1, 1]]). //other
   	 	build(); 

    googletag.defineSlot('/16040557/Drug_Testing_Top', [468, 60], 'div-gpt-ad-1473085521168-0').defineSizeMapping(mappingNORMLORG_all).addService(googletag.pubads());

    googletag.defineSlot('/16040557/NORML.ORG_Top_468x60', [468, 60], 'div-gpt-ad-1473085521168-1').defineSizeMapping(mappingNORMLORG_all).addService(googletag.pubads());

    googletag.defineSlot('/16040557/300x250', [300, 250], 'div-gpt-ad-1473085521168-2').defineSizeMapping(mappingNORMLORG_side).addService(googletag.pubads());

    googletag.defineSlot('/16040557/Main_Bottom_468x60', [468, 60], 'div-gpt-ad-1473085521168-3').defineSizeMapping(mappingNORMLORG_all).addService(googletag.pubads());

    googletag.defineSlot('/16040557/Drug_Testing_Bottom', [468, 60], 'div-gpt-ad-1473085521168-4').defineSizeMapping(mappingNORMLORG_all).addService(googletag.pubads());

    googletag.defineSlot('/16040557/Mobile_bottom', [320, 50], 'div-gpt-ad-1473085521168-5').defineSizeMapping(mappingNORMLORG_all).addService(googletag.pubads());

    googletag.defineSlot('/16040557/Mobile', [320, 50], 'div-gpt-ad-1473085521168-6').defineSizeMapping(mappingNORMLORG_all).addService(googletag.pubads());

	googletag.defineSlot('/16040557/Drug_Testing_Tips_Side', [300, 250], 'div-gpt-ad-1476973373416-0').defineSizeMapping(mappingNORMLORG_side).addService(googletag.pubads());

	googletag.defineSlot('/16040557/Special_300x250', [300, 250], 'div-gpt-ad-1446664650198-0').defineSizeMapping(mappingNORMLORG_side).addService(googletag.pubads());


    googletag.enableServices();

  });

</script>

<meta name="google-site-verification" content="ZoeUmEHCbYOo1ZvZOuyf8MzlWDvAdgZPhckKfLwfeOE" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/Content_300', [300, 250], 'div-gpt-ad-1497381787470-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  </head>
  <body class="ii111">

    <div class="wrapper">
      <a id="norml_feedback" href="index.php?option=com_wrapper&view=wrapper&Itemid=322"></a>
      <div class="topmenu global">
        <div class="container">
                      		<div class="div_module searchMod mobile">
			            <script>
  (function() {
    var cx = '013352851316559251160:um_hnjhcth4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<gcse:search></gcse:search>        </div>
			<div class="div_module ">
			            <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-nav">
<li class="item180"><a href="/chapters" >Chapters</a></li><li class="item151"><a href="http://lawyers.norml.org/" >Find a Lawyer</a></li><li class="item109"><a href="/in-the-media" >NORML In the Media</a></li><li class="item336"><a href="https://secure.actblue.com/contribute/page/norml-foundation-1?refcode=site" target="_blank" >Tax-Deductible Gifts</a></li></ul>        </div>
			<div class="div_module  searchMod width25">
			            <div id="cse-search-form" style="width: 100%;"></div>
<script async src="https://cse.google.com/cse.js?cx=013352851316559251160:um_hnjhcth4"></script>
<div class="gcse-searchbox-only"> </div>


<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<style type="text/css">
  input.gsc-input {
    border-color: #BCCDF0;
  }
  input.gsc-search-button {
    border-color: #666666;
    background-color: #CECECE;
  }
gsc-refinementHeader gsc-inline-block gsc-refinementhInactive {
    border-color: #c5e5bd;
    background-color: #e7f9de;
}

</style>        </div>
	
                 </div>
      </div>
      <div class="container">
      <div class="joomla-header span-13">
        <h1><a title="The National Organization for the Reform of Marijuana Laws" alt="The National Organization for the Reform of Marijuana Laws" href="/">NORML - Working to Reform Marijuana Laws</a></h1>
      </div>
              <div class="span-15 tar last">
          		<div class="div_module  topright-banner">
			            <div class="bannergroup topright-banner">

	<div class="banneritem">
										<div class="aligncenter">

<!-- /16040557/NORML.ORG_Top_468x60 -->
<div id='div-gpt-ad-1473085521168-1''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473085521168-1'); });
</script>
</div>
</div>				<div class="clr"></div>
	</div>

</div>
        </div>
	
        </div>
            </div>

              <div class="topmenu navmain">
            		<div class="div_module _menu">
			            <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-nav">
<li class="item101"><a href="/" >Home</a></li><li class="item305"><a href="/act" >Action Center</a></li><li class="item105"><a href="/marijuana" >About Marijuana</a></li><li class="item285"><a href="/states" >State Info</a></li><li class="item106"><a href="/legal" >Legal Issues</a></li><li class="item182"><a href="/library" >Library</a></li><li id="current" class="selected item111"><a href="/news" >News Releases</a></li><li class="item323"><a href="https://blog.norml.org" >Blog</a></li><li class="item108"><a href="/about" >About NORML</a></li><li class="item211"><a href="/support" >Support</a></li></ul>        </div>
			<div class="div_module _mobileMainMenu">
			            <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-nav">
<li class="item363"><a href="/laws" >Laws</a></li><li class="item369"><a href="/act" >Action</a></li><li class="item364"><a href="/donate" >Donate</a></li><li class="item365"><a href="" >MenuPop</a></li></ul>        </div>
			<div class="div_module _mobileDropMenu">
			            <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-nav">
<li class="item362"><a href="/news" >News</a></li><li class="item367"><a href="/marijuana" >About Marijuana</a></li><li class="item375"><a href="/states" >State Info</a></li><li class="item371"><a href="http://lawyers.norml.org" >Find a Lawyer</a></li><li class="item370"><a href="http://norml.org/chapters?map=all" >Chapters</a></li><li class="item368"><a href="/legalization" >Legalization</a></li><li class="item377"><a href="/legal" >Legal Issues</a></li><li class="item376"><a href="http://blog.norml.org" >Blog</a></li><li class="item372"><a href="/library" >Library</a></li><li class="item366"><a href="/about" >About NORML</a></li><li class="item495"><a href="/in-the-media" >NORML in the Media</a></li><li class="item374"><a href="http://store.norml.org/" >NORML Shop</a></li></ul>        </div>
	
          <hr class="space" />
        </div>
            <div class="container">
        <div class="span-19">

          <!-- top module section -->

          
        <!-- content -->

          <div class="span-19 last component">
          <div id="system-message-container">
	</div>

          		<div class="block_module ">
			            
<div class="breadcrumbs">
<a href="/" class="pathway">Main</a> » <a href="/news" class="pathway">News Releases</a> » <a href="/news/location" class="pathway">Location</a> » <a href="/news/us" class="pathway">United States</a> » <span>DEA Once Again Proposes Changes to Protocols Governing Bulk Production of Cannabis for Clinical Research</span></div>
        </div>
	
           
            
            <a id="top"></a>
                      
<div id="yoo-zoo" class="yoo-zoo news-default news-default-dea-once-again-proposes-changes-to-protocols-governing-bulk-production-of-cannabis-for-clinical-research">

        <div class="item">
        

<h1 class="pos-title"> <a title="DEA Once Again Proposes Changes to Protocols Governing Bulk Production of Cannabis for Clinical Research" href="/news/2020/03/26/dea-once-again-proposes-changes-to-protocols-governing-bulk-production-of-cannabis-for-clinical-research">DEA Once Again Proposes Changes to Protocols Governing Bulk Production of Cannabis for Clinical Research</a> </h1>


<p class="pos-meta">
     Thursday, 26 March 2020 </p>


<div class="pos-content">
    <div class="element element-textarea first last">
	<div><p><strong>Washington,  DC: </strong>For the second time in four years,  the US Drug Enforcement Administration is <a href="https://www.dea.gov/press-releases/2020/03/20/dea-proposes-process-expand-marijuana-research-united-states" target="_blank">proposing</a> regulatory changes to procedures governing the federally licensed manufacture  of cannabis for clinical research purposes. </p><p>
  In  a <a href="https://s3.amazonaws.com/public-inspection.federalregister.gov/2020-05796.pdf" target="_blank">Notice of Proposed Rulemaking</a>, published in the Federal Register on Monday, the agency  acknowledges its longstanding failure to act upon the 35 bulk cultivation applications  before it. The DEA now estimates that, under the new rules, it may approve  between three and 15 total applicants. Almost all of the applicants have been  awaiting a response for two or three years.</p><p>
  Commenting  on the proposed regulatory changes, NORML's Deputy Director Paul Armentano  said: &quot;These new rules are unduly onerous, expensive, and impractical. Even if  they are ultimately implemented, it is unlikely that they would greatly  facilitate clinical cannabis research in the United States.&quot; </p><p>
  He  added, &quot;Further, the DEA has an incredibly poor track record in this arena –  having for years now promised to expedite and streamline this process, but  failing to deliver. As the saying goes, 'Fool me once, shame on you; fool me  twice, shame on me.'&quot; </p><p>
  Under  the proposed changes, the agency would purchase and warehouse all of the  cannabis produced by federally licensed manufacturers. That is a change from  the existing rules, which currently allow for only a single licensed  manufacturer – the <a href="https://www.usatoday.com/story/news/nation/2012/12/28/medical-marijuana-lab-in-mississippi/1796475/" target="_blank">University of Mississippi</a> – which maintains harvested cannabis on their premises. </p><p>
  The  DEA states that, going forward, they will need to take possession of any  marijuana grown by a federally licensed entity, including the University, in  order to be compliant with the international Single Convention treaty.</p><p>
  The  agency also estimates that it will require millions of dollars in additional  funding in order to offset the financial costs involved in administering the  updated procedures. </p><p>
  Investigators  seeking to clinically study the therapeutic efficacy of cannabis have long  complained that the existing regulations in place are unnecessarily burdensome  and that the quality of cannabis cultivated by the University of Mississippi is  of <a href="https://norml.org/news/2019/04/18/study-marijuana-cultivated-at-u-miss-farm-is-genetically-similar-to-hemp">inferior quality</a>.  In 2016, the DEA publicly  announced that it would, for the first time, begin accepting applications from  private entities wishing to grow research-grade cannabis. However, since that  time, neither the agency nor the Justice Department had taken any  further action to move the  application process forward. Last August, the agency <a href="https://thehill.com/opinion/civil-rights/458868-deas-latest-promise-to-facilitate-medical-cannabis-research-should-be" target="_blank">announced</a> that it would once again be reassessing and  amending its policies.</p><p>
  The agency is <a href="https://www.federalregister.gov/documents/2020/03/23/2020-05796/controls-to-enhance-the-cultivation-of-marihuana-for-research-in-the-united-states" target="_blank">accepting public comments</a> on its proposed rule changes  until May 22, 2020. Those entities who wish to either cultivate low-THC crops (those  containing no more than 0.3 percent THC), or who wish to extract cannabinoids  from plants that meet the <a href="https://norml.org/news/2018/12/20/farm-bill-provisions-lifting-federal-hemp-ban-become-law">federal definition</a> of hemp, are not subject to  the DEA's licensing requirements. </p><p>
  <em>For  more information, contact <a href="mailto:paul@norml.org">Paul Armentano</a>, NORML Deputy Director. The full text of the <a href="https://s3.amazonaws.com/public-inspection.federalregister.gov/2020-05796.pdf" target="_blank">DEA's Notice of Proposed  Rulemaking</a> is online.</em></p></div></div></div>


    </div>
    
</div>
                              <div class="main-bottom">
          		<div class="block_module  main-bottom-banner">
			            <div class="bannergroup main-bottom-banner">

	<div class="banneritem">
										<div class="aligncenter">


<!-- /16040557/Main_Bottom_468x60 -->
<div id='div-gpt-ad-1473085521168-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473085521168-3'); });
</script>
</div>


</div>				<div class="clr"></div>
	</div>

</div>
        </div>
	
          </div>
                    </div>
      </div>

          <div class="span-9 last rightnav">
                        <div class="support-norml">
            <div class="leaf"></div>
          		<div class="span-9 last">
    		<div class="sidebar_module  ">
	    	                    <div class="content">
                    <h5><a href="/index.php?option=com_zoo&view=category&layout=category&Itemid=211">Do your part to</a></h5>
<h4><a href="/index.php?option=com_zoo&view=category&layout=category&Itemid=211">help legalize marijuana!</a> <span><a href="/index.php?option=com_zoo&view=category&layout=category&Itemid=211">(how?)</a></span></h4>                </div>
            </div>
            <hr class="space" />
        </div>
			<div class="span-9 last">
    		<div class="sidebar_module  ">
	    	                    <div class="content">
                    <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-nav">
<li class="item138"><a class="support-join" href="/act" >Act!</a></li><li class="item188"><a class="support-donate" href="https://secure.actblue.com/contribute/page/norml-1?refcode=sidebar" >Donate</a></li><li class="item113"><a class="support-shop" href="/goto-lawyers" >Lawyers</a></li><li class="item210"><a class="support-act" href="https://store.norml.org" >Shop</a></li><li class="item485"><a class="support-bottom" href="/join-norml" >Join NORML</a></li></ul>                </div>
            </div>
            <hr class="space" />
        </div>
			<div class="span-9 last">
    		<div class="sidebar_module  norml-newsletter ">
	    	    		    	    <h3>NORML Newsletter</h3>
	                            <div class="content">
                    <div>
<p><a href="/subscribe">Sign up to receive legislative alerts, news &amp; analysis from NORML</a></p>
</div>                </div>
            </div>
            <hr class="space" />
        </div>
	
        </div>
                          		<div class="span-9 last">
    		<div class="sidebar_module  banner-ad ">
	    	                    <div class="content">
                    <div class="bannergroup banner-ad">

	<div class="banneritem">
										<!-- /16040557/300x250 -->
<div id='div-gpt-ad-1473085521168-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473085521168-2'); });
</script>
</div>				<div class="clr"></div>
	</div>

</div>
                </div>
            </div>
            <hr class="space" />
        </div>
	

          <div class="clear"></div>

        
        
         		<div class="span-9 last">
    		<div class="sidebar_module  ">
	    	                    <div class="content">
                    
<div class="statelaws">
	<div class="statelaws-header us-va">
    	        	<span class="state-abbreviation">VA</span>
                        <h3><a href="/states/va-2">
			<span id="norml_state">Virginia</span> Marijuana Laws&nbsp;&amp;&nbsp;Information
        </a></h3>
        <select id="state_change" name="state_change" class="type-select">
	<option value="0">Choose a different state:</option>
	<option value="%2Fstates%2Fal-2">Alabama</option>
	<option value="%2Fstates%2Fak-2">Alaska</option>
	<option value="%2Fstates%2Faz-2">Arizona</option>
	<option value="%2Fstates%2Far-2">Arkansas</option>
	<option value="%2Fstates%2Fca-2">California</option>
	<option value="%2Fstates%2Fco-2">Colorado</option>
	<option value="%2Fstates%2Fct-2">Connecticut</option>
	<option value="%2Fstates%2Fde-2">Delaware</option>
	<option value="%2Fstates%2Fdc-2">District of Columbia</option>
	<option value="%2Fstates%2Ffl-2">Florida</option>
	<option value="%2Fstates%2Fga-2">Georgia</option>
	<option value="%2Fstates%2Fgu-3">Guam</option>
	<option value="%2Fstates%2Fhi-2">Hawaii</option>
	<option value="%2Fstates%2Fid-2">Idaho</option>
	<option value="%2Fstates%2Fil-2">Illinois</option>
	<option value="%2Fstates%2Fin-2">Indiana</option>
	<option value="%2Fstates%2Fia-2">Iowa</option>
	<option value="%2Fstates%2Fks-2">Kansas</option>
	<option value="%2Fstates%2Fky-2">Kentucky</option>
	<option value="%2Fstates%2Fla-2">Louisiana</option>
	<option value="%2Fstates%2Fme-2">Maine</option>
	<option value="%2Fstates%2Fmd-2">Maryland</option>
	<option value="%2Fstates%2Fma-2">Massachusetts</option>
	<option value="%2Fstates%2Fmi-2">Michigan</option>
	<option value="%2Fstates%2Fmn-2">Minnesota</option>
	<option value="%2Fstates%2Fms-2">Mississippi</option>
	<option value="%2Fstates%2Fmo-2">Missouri</option>
	<option value="%2Fstates%2Fmt-2">Montana</option>
	<option value="%2Fstates%2Fne-2">Nebraska</option>
	<option value="%2Fstates%2Fnv-2">Nevada</option>
	<option value="%2Fstates%2Fnh-2">New Hampshire</option>
	<option value="%2Fstates%2Fnj-2">New Jersey</option>
	<option value="%2Fstates%2Fnm-2">New Mexico</option>
	<option value="%2Fstates%2Fny-2">New York</option>
	<option value="%2Fstates%2Fnc-2">North Carolina</option>
	<option value="%2Fstates%2Fnd-2">North Dakota</option>
	<option value="%2Fstates%2Foh-2">Ohio</option>
	<option value="%2Fstates%2Fok-2">Oklahoma</option>
	<option value="%2Fstates%2For-2">Oregon</option>
	<option value="%2Fstates%2Fpa-2">Pennsylvania</option>
	<option value="%2Fstates%2Fpr-3">Puerto Rico</option>
	<option value="%2Fstates%2Fri-2">Rhode Island</option>
	<option value="%2Fstates%2Fsc-2">South Carolina</option>
	<option value="%2Fstates%2Fsd-2">South Dakota</option>
	<option value="%2Fstates%2Ftn-2">Tennessee</option>
	<option value="%2Fstates%2Ftx-2">Texas</option>
	<option value="%2Fstates%2Fut-2">Utah</option>
	<option value="%2Fstates%2Fvt-2">Vermont</option>
	<option value="%2Fstates%2Fvi-2">Virgin Islands</option>
	<option value="%2Fstates%2Fva-2">Virginia</option>
	<option value="%2Fstates%2Fwa-2">Washington</option>
	<option value="%2Fstates%2Fwv-2">West Virginia</option>
	<option value="%2Fstates%2Fwi-2">Wisconsin</option>
	<option value="%2Fstates%2Fwy-3">Wyoming</option>
</select>
    </div>
        <h4><a class="trigger" href="/laws/item/virginia-penalties-2">Marijuana Laws &amp; Penalties</a></h4>
        <div class="sub-items hide">
            <ul class="laws">
                                <li><a href="/laws/item/virginia-penalties-2">Virginia Laws & Penalties</a></li>
                
                                <li><a href="/legal/item/virginia-cbd-specific-marijuana-law">Virginia CBD-Specific Marijuana Law</a></li>
                                                <li><a href="/legal/item/virginia-drugged-driving">Virginia Drugged Driving</a></li>
                                                <li>No tax stamp law</li>
                
                                <li><a href="/legal/item/virginia-hemp-law">Virginia Hemp Law</a></li>
                                
                            </ul>
        </div>



        <h4><a class="trigger" href="/data">Arrests and Crop Data</a></h4>
        <div class="sub-items hide">
            <ul class="more">
                                <li><a href="/data/item/virginia-marijuana-arrests">Virginia Marijuana Arrests</a></li>
                                               <li><a href="/legal/item/virginia-crop-estimates">Virginia Crop Estimates</a></li>
                                                <li><a href="/legal/item/virginia-top-10-cash-crops">Virginia Top 10 Cash Crops</a></li>
                                <li><a href="http://norml.org/pdf_files/state_arrests_2004/NORML_VA_Marijuana_Arrests.pdf">Virginia Archive Arrest Map (PDF)</a></li>
                <li><a href="http://norml.org/statelaws/maps/var.gif" target="_blank">Archive Arrest Map</a></li>
            </ul>
        </div>

        <h4 class="chapters"><a href="/chapters/va">Virginia NORML Chapters</a></h4>

		        <h4 class="lawyers"><a href="http://lawyers.norml.org/Virginia">Marijuana Lawyers in Virginia</a></h4>

        

        <div class="clear"></div>
</div>

                </div>
            </div>
            <hr class="space" />
        </div>
			<div class="span-9 last">
    		<div class="sidebar_module  norml-networks ">
	    	    		    	    <h3>NORML's online network</h3>
	                            <div class="content">
                    <a name="network" id="network"></a><div class="pad10">
    <div class="fl width50">
        <iframe src="https://www.facebook.com/plugins/like.php?app_id=228366767206023&amp;href=http%3A%2F%2Fwww.facebook.com%2Fnorml&amp;send=false&amp;layout=button_count&amp;width=106&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=25" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:106px; height: 25px; margin: 5px 0;" allowTransparency="true"></iframe>
    </div>
    <div class="fl width50">
        <iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/follow_button.html?show_count=false&show_screen_name=true&screen_name=norml&button=grey&link_color=006600&text_color=555555" style="border: none;width:194px; height:25px; margin: 5px 0;"></iframe>
    </div>
    <div class="clear"></div>
    <ul>
        <li class="fb"><a href="https://www.facebook.com/norml" target="_blank">Facebook</a></li>
        <li class="tw"><a href="https://twitter.com/norml" target="_blank">Twitter</a></li>
        <li class="gg"><a href="https://instagram.com/natlnorml" target="_blank">Instagram</a></li>
        <li class="yt"><a href="https://youtube.com/user/NatlNORML" target="_blank">YouTube</a></li>
        <li class="chpt"><a href="/chapters" target="_blank">NORML Chapters</a></li>
        <li class="blog"><a href="https://blog.norml.org/" target="_blank">NORML Blog</a></li>
    </ul>
</div>                </div>
            </div>
            <hr class="space" />
        </div>
			<div class="span-9 last">
    		<div class="sidebar_module norml_event ">
	    	    		    	    <h3>ASPEN LEGAL SEMINAR</h3>
	                            <div class="content">
                    <div class="date">8/17/2020</div>
<div class="aligncenter"><a href="http://norml.org/aspen"><img src="/images/buttons/aspen-event-2020.png" border="0" width="296" height="85" /></a></div>                </div>
            </div>
            <hr class="space" />
        </div>
			<div class="span-9 last">
    		<div class="sidebar_module norml_calendar ">
	    	    		    	    <h3>Chapter Meetings</h3>
	                            <div class="content">
                    <iframe src="https://calendar.google.com/calendar/embed?title=Chapter%20Meetings&amp;mode=AGENDA&amp;height=600&amp;wkst=1&amp;bgcolor=%23FFFFFF&amp;src=1tbboro3tkfots557br2rgf9i0%40group.calendar.google.com&amp;color=%232F6213&amp;ctz=America%2FNew_York" style="border-width:0" width="293" height="307" frameborder="0" scrolling="no"></iframe>                </div>
            </div>
            <hr class="space" />
        </div>
	

        
                 		<div class="span-9 last">
    		<div class="sidebar_module  ">
	    	                    <div class="content">
                    <div class="aligncenter"><a href="https://secure.actblue.com/contribute/page/norml-1?refcode=sidebar" target="_blank"><img src="/images/buttons/norml-logo-sq-bg.jpg" alt="NORML - Working to reform marijuana laws" width="200" height="200" border="0"></a></div>                </div>
            </div>
            <hr class="space" />
        </div>
	

        
		
      </div>

    
     <div class="joomla-footer span-28 footer-top">
          		<div class="bottommodule  affiliates">
		    		    <ul>
<li><a class="af-wmn" href="https://norml.org/legalcommittee" target="_blank" title="NORML Legal Committee">NORML Legal Committee</a></li>
<li><a class="af-wtv" href="https://store.norml.org/" target="_blank" title="NORML Store">NORML Store</a></li>
<li><a class="af-diyd" href="https://norml.org/conference" target="_blank" title="2019 NORML Conference & Lobby Day">NORML Events</a></li>
<li><a class="af-wfree" href="https://norml.org/act" target="_blank" title="Take Action">Take Action</a></li>
<li><a class="af-wmap" href="https://norml.org/marijuana/fact-sheets" target="_blank" title="NORML Factsheets">NORML Factsheets</a></li>
<li><a class="af-pi" href="https://www.facebook.com/norml" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="af-wphotos" href="https://twitter.com/norml" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="af-norml" href="https://www.instagram.com/natlnorml/" target="_blank" title="Instagram">Instagram</a></li>
</ul>        </div>
	

      </div>

    <div class="clear"></div>

      <div class="bot-footer">

        <div class="joomla-footer span-9">

            

        </div>

        <div class="joomla-footer span-8 bottomDivider">&nbsp;
            

        </div>

          <div class="joomla-footer span-9 last bottomLast">

            
        </div>
  <div class="clear"></div>

      </div>

      <div class="joomla-footer-bottom span-28">
          		<div class="bottommodule ">
		    		    <!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-nav">
<li class="item127"><a href="/privacy-policy" >Privacy Policy</a></li><li class="item126"><a href="/contact-us" >Contact Us</a></li><li class="item125"><a href="/advertise" >Advertise</a></li><li class="item134"><a href="/sponsors" >Sponsors</a></li><li class="item291"><a href="/webmasters" >Webmasters</a></li><li class="item114"><a href="/espanol" >Español</a></li></ul>        </div>
			<div class="bottommodule ">
		    		    <div>© 2020 NORML and the NORML Foundation. All Rights Reserved</div>
<div>
1420 K Street, NW &bull; 
Suite 350 &bull; 
Washington, DC 20005<br />
(202) 483-5500 &bull; 
<a style="color:#888;" href="mailto:norml@norml.org">norml@norml.org</a>
</div>        </div>
	
      </div>

      </div><!-- .container -->

    </div><!-- .wrapper -->

  
    <script type="text/javascript">

    jQuery(function ($) {

        // Right "state module" trigger/expandable lists

        $('.statelaws h4 a.trigger').click(function() {
            if ($(this).parent().next('.sub-items').hasClass('hide')) {
                $(this).parent().next('.sub-items.hide').slideToggle('fast');
                $(this).parent().next('.sub-items.hide').toggleClass('hide');
                $(this).toggleClass('trigger');
                return false;

            }

        });

        $('#state_change').change(function() {

            window.location.href = decodeURIComponent($(this).val());

        });

        $('.norml-networks .cmore').click(function() {

            $(this).toggleClass('hide');

            $(this).siblings('.hide').toggleClass('hide');

            return false;

        });

        $('#mj-slide-wrapper .mj-nav').click(function() {

            $(this).parent().parent().parent().siblings('.hide').toggleClass('hide');

            $(this).parent().parent().parent().siblings('.active').toggleClass('hide');

            $(this).parent().parent().parent().siblings().toggleClass('active');

            return false;

        });

        $('#us-map').maphilight();

    });

    </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11032704-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

</script>

  </body>
</html>
