<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://norml.org/xmlrpc.php" />

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:b:latin,latin-ext","Roboto:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://norml.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Roboto",sans-serif}.wf-active blockquote{font-family:"Roboto",sans-serif}.wf-active .dropcap{font-family:"Roboto",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Arimo",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-style:normal}.wf-active .site-description{font-family:"Arimo",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title, .wf-active .page-title, .wf-active .comments-title, .wf-active div#respond .comment-reply-title{font-style:normal;font-weight:700}@media screen and (min-width: 544px){.wf-active body.single .entry-title, .wf-active body.page .entry-title{font-style:normal;font-weight:700}}@media screen and (min-width: 768px){.wf-active body.single .entry-title, .wf-active body.page .entry-title{font-style:normal;font-weight:700}}.wf-active .featured-content-wrapper .entry-title-featured-content{font-style:normal;font-weight:700}@media screen and (min-width: 544px){.wf-active .featured-content-wrapper .entry-title-featured-content{font-style:normal;font-weight:700}}@media screen and (min-width: 768px){.wf-active .featured-content-wrapper .entry-title-featured-content{font-style:normal;font-weight:700}}.wf-active .widget .widget-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:700}.wf-active .widget-postlist-arcane .postlist-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:700}.wf-active .arcane-postcarousel-wrapper .entry-title-postcarousel{font-family:"Arimo",sans-serif;font-style:normal;font-weight:700}</style>
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers - NORML</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers - NORML" />
	<meta property="og:description" content="“We are ready and eager to work with Ohio legislators over the next four months to legalize the adult use of marijuana in Ohio,” CTRMLA spokesman Tom Haren said in a press release. “We are also fully prepared to collect additional signatures and take this issue directly to voters on November 8, 2022, if legislators fail to act.”" />
	<meta property="og:url" content="https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/" />
	<meta property="og:site_name" content="NORML" />
	<meta property="article:published_time" content="2022-01-31T15:05:12+00:00" />
	<meta property="article:modified_time" content="2022-01-31T15:05:14+00:00" />
	<meta property="og:image" content="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&#038;ssl=1" />
	<meta property="og:image:width" content="730" />
	<meta property="og:image:height" content="411" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://norml.org/#website","url":"https://norml.org/","name":"NORML","description":"Working to Reform Marijuana Laws Since 1970","potentialAction":[{"@type":"SearchAction","target":"https://norml.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&ssl=1","width":730,"height":411,"caption":"Legalize it!"},{"@type":"WebPage","@id":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/#webpage","url":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/","name":"Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers - NORML","isPartOf":{"@id":"https://norml.org/#website"},"primaryImageOfPage":{"@id":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/#primaryimage"},"datePublished":"2022-01-31T15:05:12+00:00","dateModified":"2022-01-31T15:05:14+00:00","author":{"@id":"https://norml.org/#/schema/person/c690d990f81d17aee34c2f67009304d8"},"breadcrumb":{"@id":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/"]}]},{"@type":"BreadcrumbList","@id":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://norml.org/","url":"https://norml.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://norml.org/blog/category/ballot-initiative/","url":"https://norml.org/blog/category/ballot-initiative/","name":"Ballot Initiative"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/","url":"https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/","name":"Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers"}}]},{"@type":["Person"],"@id":"https://norml.org/#/schema/person/c690d990f81d17aee34c2f67009304d8","name":"Paul Armentano, NORML Deputy Director","image":{"@type":"ImageObject","@id":"https://norml.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4ea87dfd912b8360df326886e2644512?s=96&d=identicon&r=g","caption":"Paul Armentano, NORML Deputy Director"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NORML &raquo; Feed" href="https://norml.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NORML &raquo; Comments Feed" href="https://norml.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NORML &raquo; Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers Comments Feed" href="https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norml.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://norml.org/wp-content/plugins/formidable/css/formidableforms.css?ver=1271643' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://norml.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://norml.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=12.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://norml.org/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://norml.org/wp-content/plugins/layout-grid/style.css?ver=1643201242' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://norml.org/wp-content/plugins/coblocks/dist/style-coblocks.css?ver=2.19.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='catch-breadcrumb-css'  href='https://norml.org/wp-content/plugins/catch-breadcrumb/public/css/catch-breadcrumb-public.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='hover-effects-css'  href='https://norml.org/wp-content/plugins/hover-effects/asset/css/hover.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='collapscore-css-css'  href='https://norml.org/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://norml.org/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bg-shce-genericons-css'  href='https://norml.org/wp-content/plugins/show-hidecollapse-expand/assets/css/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bg-show-hide-css'  href='https://norml.org/wp-content/plugins/show-hidecollapse-expand/assets/css/bg-show-hide.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-bootstrap-css'  href='https://norml.org/wp-content/themes/arcane/css/bootstrap.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-fontawesome-css'  href='https://norml.org/wp-content/themes/arcane/css/font-awesome.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-animate-css'  href='https://norml.org/wp-content/themes/arcane/css/animate.css?ver=5.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='arcane-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700%2C700italic%2C600%2C600italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-style-css'  href='https://norml.org/wp-content/themes/arcane/style.css?ver=5.9' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://norml.org/wp-content/tablepress-combined.min.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://norml.org/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='custom-layouts-styles-css'  href='https://norml.org/wp-content/uploads/custom-layouts/style.css?ver=70' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://norml.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6-beta' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://norml.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6-beta' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='catch-breadcrumb-js-extra'>
/* <![CDATA[ */
var catch_breadcrumb_object = {"breadcrumb_separator":">","breadcrumb_home_icon":"0","breadcrumb_display_home":"0","content_selector":"#main","status":"0","breadcrumb_dynamic":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/catch-breadcrumb/public/js/catch-breadcrumb-public.js?ver=1.7' id='catch-breadcrumb-js'></script>
<link rel="https://api.w.org/" href="https://norml.org/wp-json/" /><link rel="alternate" type="application/json" href="https://norml.org/wp-json/wp/v2/posts/44901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norml.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norml.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paTRjQ-bGd' />
<link rel="alternate" type="application/json+oembed" href="https://norml.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorml.org%2Fblog%2F2022%2F01%2F31%2Fohio-activists-place-adult-use-marijuana-initiative-before-lawmakers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norml.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorml.org%2Fblog%2F2022%2F01%2F31%2Fohio-activists-place-adult-use-marijuana-initiative-before-lawmakers%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/norml.org\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/norml.org\/blog\/category\/ballot-initiative\/","name":"Ballot Initiative"}},{"@type":"ListItem","position":3,"item":{"name":"Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers"}}]}</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11032704-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11032704-1');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/WP_sidebar_300x250', [300, 250], 'div-gpt-ad-1572898111324-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/Content_300', [300, 250], 'div-gpt-ad-1497381787470-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/Content2_300', [300, 250], 'div-gpt-ad-1592400894554-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16040557/300x250_WP_bottom', [300, 250], 'div-gpt-ad-1586296516195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<script>
					var pd_snazzymap_js = '';
			</script>
<script type="text/javascript">
           var ajaxurl = "https://norml.org/wp-admin/admin-ajax.php";
         </script>        <script>

function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
        </script>
        <style>
              .mfp-hide {
                  display: none !important;
              }
            </style><script type="text/javascript">document.documentElement.className += " js";</script>
<style type='text/css'>img#wpstats{display:none}</style>
	
	
		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>

<link rel="amphtml" href="https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norml.org/wp-content/uploads/2020/03/logomark-green-r.png?fit=200%2C200&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://norml.org/?custom-css=1385df92cd" /></head>
<body class="post-template-default single single-post postid-44901 single-format-standard wp-custom-logo wp-embed-responsive group-blog has-wide-theme-style has-left-featured-image has-right-sidebar has-excerpt custom-colors has-site-logo" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper site">

		<section class="site-bar">
		<div class="container">
			<div class="row">
				<div class="col-social-menu col-xs-9 col-sm-10 col-md-10 col-lg-10 col-xl-10">
					<div class="site-social-menu"><ul id="menu-social-media" class="social-menu"><li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="https://facebook.com/norml"><span class="screen-reader-text">NORML FAcebook</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="https://twitter.com/norml"><span class="screen-reader-text">NORML Twitter</span></a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="https://instagram.com/natlnorml"><span class="screen-reader-text">NORML Insta</span></a></li>
<li id="menu-item-32405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32405"><a href="https://www.linkedin.com/company/norml"><span class="screen-reader-text">Menu Item</span></a></li>
</ul></div>				</div><!-- .col-* -->
				<div class="col-search col-xs-3 col-sm-2 col-md-2 col-lg-2 col-xl-2">
					<div class="search-control-wrapper">
						<a href="#" title="Search" class="search-control">
							<span class="screen-reader-text">Search</span>
						</a>
					</div><!-- .site-sub-navigation -->
				</div><!-- .col-* -->
			</div><!-- .row -->
		</div><!-- .container -->
	</section><!-- .site-bar -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="site-header-inside">

						<div class="site-branding-wrapper">
							<div class="site-logo-wrapper"><a href="https://norml.org/" class="site-logo-link" rel="home" itemprop="url"><img width="345" height="75" src="https://i0.wp.com/norml.org/wp-content/uploads/2021/03/norml-logo-wordmark-green-sm.png?fit=345%2C75&amp;ssl=1" class="site-logo attachment-arcane-site-logo jetpack-lazy-image" alt="NORML - Working to reform marijuana laws" loading="lazy" data-size="arcane-site-logo" itemprop="logo" data-attachment-id="36589" data-permalink="https://norml.org/norml-logo-wordmark-green-sm/" data-orig-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/03/norml-logo-wordmark-green-sm.png?fit=345%2C75&amp;ssl=1" data-orig-size="345,75" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="norml-logo-wordmark-green-sm" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/03/norml-logo-wordmark-green-sm.png?fit=345%2C75&amp;ssl=1" data-large-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/03/norml-logo-wordmark-green-sm.png?fit=345%2C75&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/norml.org/wp-content/uploads/2021/03/norml-logo-wordmark-green-sm.png?w=345&amp;ssl=1 345w, https://i0.wp.com/norml.org/wp-content/uploads/2021/03/norml-logo-wordmark-green-sm.png?resize=300%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://i0.wp.com/norml.org/wp-content/uploads/2021/03/norml-logo-wordmark-green-sm.png?fit=345%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
							<div class="site-branding">
								<h2 class="site-title" itemprop="headline"><a href="https://norml.org/" title="NORML" rel="home">NORML</a></h2>
								<h3 class="site-description" itemprop="description">Working to Reform Marijuana Laws Since 1970</h3>
							</div>
						</div><!-- .site-branding-wrapper -->

						<div class="toggle-menu-wrapper">
							<a href="#main-navigation-responsive" title="Menu" class="toggle-menu-control">
								<span class="screen-reader-text">Menu</span>
							</a>
						</div>

					</div><!-- .site-header-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="main-navigation-inside">

						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

						<div class="site-primary-menu"><ul id="menu-primary" class="primary-menu sf-menu"><li id="menu-item-32406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32406"><a href="/">Home</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://norml.org/act/">Take Action</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://norml.org/marijuana/">Learn</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://norml.org/laws/">State Laws</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://norml.org/find-a-chapter/">Chapters</a></li>
<li id="menu-item-24085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24085"><a href="https://norml.org/lawyers/">Lawyers</a></li>
<li id="menu-item-19336" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-19336"><a href="https://norml.org/news/">News</a></li>
<li id="menu-item-17869" class="donatebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-17869"><a href="https://secure.actblue.com/contribute/page/norml-1?refcode=newmenu">Donate</a></li>
</ul></div>
					</div><!-- .main-navigation-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</nav><!-- .main-navigation -->

	

	<div id="content" class="site-content">

	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

				
					
<article id="post-44901" class="post-44901 post type-post status-publish format-standard has-post-thumbnail hentry category-ballot-initiative tag-adult-use tag-legalization tag-ohio" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<div class="entry-header-wrapper">
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers</h1>		</header><!-- .entry-header -->

		<div class="entry-meta entry-meta-header-after">
			<ul>
				<li><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://norml.org/blog/author/paul/">Paul Armentano, NORML Deputy Director</a></span></span></li>
				<li><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/" rel="bookmark"> <time class="entry-date published" datetime="2022-01-31T15:05:12+00:00">January 31, 2022</time><time class="updated" datetime="2022-01-31T15:05:14+00:00">January 31, 2022</time></a></span></li>
							</ul>
		</div><!-- .entry-meta -->
	</div><!-- .entry-header-wrapper -->

	<div class="entry-content" itemprop="text">
		
<p></p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><img data-attachment-id="38430" data-permalink="https://norml.org/marijuana-legalize-it/" data-orig-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&amp;ssl=1" data-orig-size="730,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marijuana-legalize-it" data-image-description data-image-caption data-medium-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&amp;ssl=1" data-large-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&amp;ssl=1" src="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?resize=365%2C206&#038;ssl=1" alt="Legalize it!" class="wp-image-38430 jetpack-lazy-image" width="365" height="206" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?w=730&amp;ssl=1 730w, https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?resize=249%2C140&amp;ssl=1 249w" data-lazy-sizes="(max-width: 365px) 100vw, 365px" data-lazy-src="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?resize=365%2C206&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="38430" data-permalink="https://norml.org/marijuana-legalize-it/" data-orig-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&amp;ssl=1" data-orig-size="730,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marijuana-legalize-it" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&amp;ssl=1" data-large-file="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?fit=730%2C411&amp;ssl=1" src="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?resize=365%2C206&#038;ssl=1" alt="Legalize it!" class="wp-image-38430" width="365" height="206" srcset="https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?w=730&amp;ssl=1 730w, https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/norml.org/wp-content/uploads/2021/04/marijuana-legalize-it.png?resize=249%2C140&amp;ssl=1 249w" sizes="(max-width: 365px) 100vw, 365px" data-recalc-dims="1" /></noscript></figure></div>



<p>The Secretary of State&#8217;s Office has affirmed that activists have <a href="https://www.news5cleveland.com/news/state/with-enough-signatures-in-recreational-marijuana-bill-goes-to-the-legislature" data-type="URL" data-id="https://www.news5cleveland.com/news/state/with-enough-signatures-in-recreational-marijuana-bill-goes-to-the-legislature" target="_blank" rel="noreferrer noopener">collected </a>a sufficient number of signatures from registered voters to place a marijuana legalization measure before lawmakers.</p>



<p>On Friday, the Office validated over 10,000 outstanding signatures. Advocates with the <a rel="noreferrer noopener" href="https://justlikealcohol.com/" target="_blank">Coalition to Regulate Marijuana Like Alcohol</a> initially <a href="https://norml.org/blog/2021/12/21/ohio-citizens-petition-seeks-to-compel-lawmakers-to-hold-marijuana-legalization-vote/">turned in </a>over 200,000 signatures in December, but it was later <a rel="noreferrer noopener" href="https://www.cleveland.com/news/2022/01/ohio-marijuana-legalization-effort-falls-short-on-petition-signatures.html" data-type="URL" data-id="https://www.cleveland.com/news/2022/01/ohio-marijuana-legalization-effort-falls-short-on-petition-signatures.html" target="_blank">determined</a> that they were more than 13,000 signatures shy of the threshold necessary to place their initiative before legislators. </p>



<p>Lawmakers now have four months to either enact the proposal as written, amend it, or ignore it. If lawmakers decide in favor of either of the latter two options, advocates can elect to gather additional signatures to place the measure before voters on the November ballot.</p>



<p>As proposed, the citizens&#8217; <a rel="noreferrer noopener" href="https://justlikealcohol.com/wp-content/uploads/2021/07/An-Act-to-Control-and-Regulate-Adult-Use-Cannabis-0726.pdf" target="_blank">initiated measure</a> allows for the possession of up to 2.5 ounces of marijuana or 15 grams of marijuana extract by those age 21 or older. Adult Ohioans could purchase marijuana at retail locations or grow up to 12 plants in a private residence (where at least two adults reside). Retail cannabis products would be taxed at 10 percent. Municipalities can to opt out of allowing retail sales if a majority of elected officials decide in favor of an ordinance to do so.</p>



<p>“We are ready and eager to work with Ohio legislators over the next four months to legalize the adult use of marijuana in Ohio,” CTRMLA spokesman Tom Haren <a href="https://www.marijuanamoment.net/ohio-lawmakers-will-be-forced-to-consider-marijuana-legalization-as-state-validates-activist-signatures/" target="_blank" rel="noreferrer noopener">said</a> in a press release. “We are also fully prepared to collect additional signatures and take this issue directly to voters on November 8, 2022, if legislators fail to act.”</p>



<p>In 2015, Ohio voters <a href="https://norml.org/news/2015/11/05/ohio-voters-reject-marijuana-ballot-measure/">rejected</a> a ballot proposal that sought to establish a limited legal market for the commercial production and sale of marijuana to adults. Several provisions of that measure were highly controversial, particularly those that sought to restrict the pool of licensed commercial growers to include only the initiative’s financial investors.</p>



<p>In December, a pair of GOP lawmakers <a rel="noreferrer noopener" href="https://www.marijuanamoment.net/ohio-gop-lawmakers-file-new-marijuana-legalization-bill/" target="_blank">introduced</a> their own adult-use legalization bill, HB 498. A Democratic-sponsored legalization measure, HB 382, is also pending. Details on both bills is available from NORML’s <a href="https://norml.org/act/">Take Action Center</a>.</p>



<p><em>Additional information is available from the <a rel="noreferrer noopener" href="https://justlikealcohol.com/" target="_blank">Coalition to Regulate Marijuana Like Alcohol</a>.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44901" class="share-twitter sd-button share-icon" href="https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44901" class="share-facebook sd-button share-icon" href="https://norml.org/blog/2022/01/31/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-161076362-44901-61f852ce4a562' data-src='https://widgets.wp.com/likes/#blog_id=161076362&amp;post_id=44901&amp;origin=norml.org&amp;obj_id=161076362-44901-61f852ce4a562' data-name='like-post-frame-161076362-44901-61f852ce4a562' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta entry-meta-footer">
		<span class="cat-links">Posted in <a href="https://norml.org/blog/category/ballot-initiative/" rel="category tag">Ballot Initiative</a></span><span class="tags-links">Tagged <a href="https://norml.org/blog/tag/adult-use/" rel="tag">adult use</a>, <a href="https://norml.org/blog/tag/legalization/" rel="tag">legalization</a>, <a href="https://norml.org/blog/tag/ohio/" rel="tag">Ohio</a></span>	</footer><!-- .entry-meta -->

</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://norml.org/blog/2022/01/28/state-policy-update-1-28-22/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">State Policy Weekly Update 1/28/2022</span></a></div></div>
	</nav>
					
				
				</main><!-- #main -->
			</div><!-- #primary -->

			<div id="site-sidebar" class="sidebar-area col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
	<div id="secondary" class="sidebar widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
				<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Subscribe to NORML News</h2><div class="textwidget custom-html-widget"><div class="sidebar-widg">
<script src="https://actionnetwork.org/widgets/v3/form/subscribe-new-norml-news?format=js&source=widget"></script><div id="can-form-area-subscribe-new-norml-news" style="width: 100%;"><!-- this div is the target for our HTML insertion --></div>
</div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/images/green-divider.png" alt="line" data-lazy-src="/wp-content/uploads/images/green-divider.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/green-divider.png" alt="line"></noscript>
<div style="width: 300px; margin: 0 auto;">
<!-- /16040557/WP_sidebar_300x250 -->
<div id='div-gpt-ad-1572898111324-0' style='width: 300px; height: 250px;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572898111324-0'); });
	</script>
</div>
</div>
<div style="width: 150px; margin: 2px auto;">
	<a href="/advertise" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise" data-lazy-src="/wp-content/uploads/images/information-sponsored-content.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise"></noscript></a>
</div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Action Center Resources</h2><div class="textwidget custom-html-widget"><div class="aligncenter">
<a href="/2021-legislative-report/"><img src="/wp-content/uploads/images/buttons/2021-legislative-report-btn.jpg" alt="NORML 2021 Legislative Report" border="0" data-lazy-src="/wp-content/uploads/images/buttons/2021-legislative-report-btn.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/buttons/2021-legislative-report-btn.jpg" alt="NORML 2021 Legislative Report" border="0"></noscript></a>
<p>	</p>
<a href="https://vote.norml.org" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/buttons/smoke-the-vote.png" alt="Smoke the Vote - Marijuana Voting Guide" border="0" data-lazy-src="/wp-content/uploads/images/buttons/smoke-the-vote.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/buttons/smoke-the-vote.png" alt="Smoke the Vote - Marijuana Voting Guide" border="0"></noscript></a></div>
<div class="leftContainer"><span class="tiny-text"><a href="/act">Contact Your Lawmakers &raquo;</a></span></div>
<hr></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/images/green-divider.png" alt="line" data-lazy-src="/wp-content/uploads/images/green-divider.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/green-divider.png" alt="line"></noscript>
<div style="width: 300px; margin: .3em auto;">
<!-- /16040557/300x250_WP_bottom -->
<div id='div-gpt-ad-1586296516195-0' style='width: 300px; height: 250px;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586296516195-0'); });
  </script>
</div>
</div>
<div style="width: 150px; margin: 2px auto;">
	<a href="/advertise" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise" data-lazy-src="/wp-content/uploads/images/information-sponsored-content.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise"></noscript></a>
</div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">Support NORML</h2><div class="textwidget custom-html-widget"><div style="width: 300px; margin: .3em auto;">
<a href="https://secure.actblue.com/donate/normlmember?refcode=webnew"><img src="/wp-content/uploads/images/banners/2022-membership.jpg" alt="Join NORML" border="0" class="support-button jetpack-lazy-image" data-lazy-src="/wp-content/uploads/images/banners/2022-membership.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="/wp-content/uploads/images/banners/2022-membership.jpg" alt="Join NORML" border="0" class="support-button"></noscript></a>
</div></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/images/green-divider.png" alt="line" data-lazy-src="/wp-content/uploads/images/green-divider.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/green-divider.png" alt="line"></noscript>
<div style="width: 300px; margin: .3em auto;">
<a href="https://www.green-flower.com/advocacy?rfsn=4344011.129307"><img src="/wp-content/uploads/images/banners/gfm-norml-advocacy-med.jpg" alt="Green Flower Media and NORML Advocacy Certificate" data-lazy-src="/wp-content/uploads/images/banners/gfm-norml-advocacy-med.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/banners/gfm-norml-advocacy-med.jpg" alt="Green Flower Media and NORML Advocacy Certificate"></noscript></a>
</div>
<div style="width: 150px; margin: 2px auto;">
	<a href="/advertise" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise" data-lazy-src="/wp-content/uploads/images/information-sponsored-content.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/information-sponsored-content.png" alt="Advertise"></noscript></a>
</div></div></aside>	</div><!-- .sidebar -->
</div><!-- .col-* columns of main sidebar -->

		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

				<div id="supplementary" class="site-footer-widgets">

			<div class="site-footer-widgets-wrapper">
				<div class="container">
					<div class="row">

												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-first" class="footer-sidebar footer-sidebar-first widget-area" role="complementary">
								<aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/norml" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/facebook-main-blk.png" alt="NORML Facebook" width="143" border="0" data-lazy-src="/wp-content/uploads/images/facebook-main-blk.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/facebook-main-blk.png" alt="NORML Facebook" width="143" border="0"></noscript></a></div></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/norml" data-width="330"  data-height="450" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/norml"><a href="https://www.facebook.com/norml"></a></blockquote></div>
		</div>
		</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-second" class="footer-sidebar footer-sidebar-second widget-area" role="complementary">
								<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/norml" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/twitter-main-blk.png" alt="NORML Twitter" width="143" border="0" data-lazy-src="/wp-content/uploads/images/twitter-main-blk.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/twitter-main-blk.png" alt="NORML Twitter" width="143" border="0"></noscript></a></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/NORML" href="https://twitter.com/NORML">My Tweets</a></aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-third" class="footer-sidebar footer-sidebar-third widget-area" role="complementary">
								<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://instagram.com/natlnorml" target="_blank" rel="noopener"><img src="/wp-content/uploads/images/instagram-main-blk.png" alt="NORML Instagram" width="143" border="0" data-lazy-src="/wp-content/uploads/images/instagram-main-blk.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/images/instagram-main-blk.png" alt="NORML Instagram" width="143" border="0"></noscript></a></div></aside><aside id="wpcom_instagram_widget-4" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CZW9ZO3N508/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/272936187_445781370575568_3357793608778563094_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-d5uQHwUsYoAX-iwwKs&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-ppFA8j8PFuCI4dVYhrqEscX5Fsj6BVsuHqjwfBKAajg&#038;oe=61FD8B34)"><span class="screen-reader-text">Cannabis possesses a long history of use in the treatment of #migraines.⁠</span></div></a>
</div>
</aside><aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Blog Archives</h2><label class="screen-reader-text" for="wp-block-archives-61f852ce771c1">Blog Archives</label><select id="wp-block-archives-61f852ce771c1" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="">Select Month</option>	<option value='https://norml.org/blog/2022/01/'> January 2022 </option>
	<option value='https://norml.org/blog/2021/12/'> December 2021 </option>
	<option value='https://norml.org/blog/2021/11/'> November 2021 </option>
	<option value='https://norml.org/blog/2021/10/'> October 2021 </option>
	<option value='https://norml.org/blog/2021/09/'> September 2021 </option>
	<option value='https://norml.org/blog/2021/08/'> August 2021 </option>
	<option value='https://norml.org/blog/2021/07/'> July 2021 </option>
	<option value='https://norml.org/blog/2021/06/'> June 2021 </option>
	<option value='https://norml.org/blog/2021/05/'> May 2021 </option>
	<option value='https://norml.org/blog/2021/04/'> April 2021 </option>
	<option value='https://norml.org/blog/2021/03/'> March 2021 </option>
	<option value='https://norml.org/blog/2021/02/'> February 2021 </option>
	<option value='https://norml.org/blog/2021/01/'> January 2021 </option>
	<option value='https://norml.org/blog/2020/12/'> December 2020 </option>
	<option value='https://norml.org/blog/2020/11/'> November 2020 </option>
	<option value='https://norml.org/blog/2020/10/'> October 2020 </option>
	<option value='https://norml.org/blog/2020/09/'> September 2020 </option>
	<option value='https://norml.org/blog/2020/08/'> August 2020 </option>
	<option value='https://norml.org/blog/2020/07/'> July 2020 </option>
	<option value='https://norml.org/blog/2020/06/'> June 2020 </option>
	<option value='https://norml.org/blog/2020/05/'> May 2020 </option>
	<option value='https://norml.org/blog/2020/04/'> April 2020 </option>
	<option value='https://norml.org/blog/2020/03/'> March 2020 </option>
	<option value='https://norml.org/blog/2020/02/'> February 2020 </option>
	<option value='https://norml.org/blog/2020/01/'> January 2020 </option>
	<option value='https://norml.org/blog/2019/12/'> December 2019 </option>
	<option value='https://norml.org/blog/2019/11/'> November 2019 </option>
	<option value='https://norml.org/blog/2019/10/'> October 2019 </option>
	<option value='https://norml.org/blog/2019/09/'> September 2019 </option>
	<option value='https://norml.org/blog/2019/08/'> August 2019 </option>
	<option value='https://norml.org/blog/2019/07/'> July 2019 </option>
	<option value='https://norml.org/blog/2019/06/'> June 2019 </option>
	<option value='https://norml.org/blog/2019/05/'> May 2019 </option>
	<option value='https://norml.org/blog/2019/04/'> April 2019 </option>
	<option value='https://norml.org/blog/2019/03/'> March 2019 </option>
	<option value='https://norml.org/blog/2019/02/'> February 2019 </option>
	<option value='https://norml.org/blog/2019/01/'> January 2019 </option>
	<option value='https://norml.org/blog/2018/12/'> December 2018 </option>
	<option value='https://norml.org/blog/2018/11/'> November 2018 </option>
	<option value='https://norml.org/blog/2018/10/'> October 2018 </option>
	<option value='https://norml.org/blog/2018/09/'> September 2018 </option>
	<option value='https://norml.org/blog/2018/08/'> August 2018 </option>
	<option value='https://norml.org/blog/2018/07/'> July 2018 </option>
	<option value='https://norml.org/blog/2018/06/'> June 2018 </option>
	<option value='https://norml.org/blog/2018/05/'> May 2018 </option>
	<option value='https://norml.org/blog/2018/04/'> April 2018 </option>
	<option value='https://norml.org/blog/2018/03/'> March 2018 </option>
	<option value='https://norml.org/blog/2018/02/'> February 2018 </option>
	<option value='https://norml.org/blog/2018/01/'> January 2018 </option>
	<option value='https://norml.org/blog/2017/12/'> December 2017 </option>
	<option value='https://norml.org/blog/2017/11/'> November 2017 </option>
	<option value='https://norml.org/blog/2017/10/'> October 2017 </option>
	<option value='https://norml.org/blog/2017/09/'> September 2017 </option>
	<option value='https://norml.org/blog/2017/08/'> August 2017 </option>
	<option value='https://norml.org/blog/2017/07/'> July 2017 </option>
	<option value='https://norml.org/blog/2017/06/'> June 2017 </option>
	<option value='https://norml.org/blog/2017/05/'> May 2017 </option>
	<option value='https://norml.org/blog/2017/04/'> April 2017 </option>
	<option value='https://norml.org/blog/2017/03/'> March 2017 </option>
	<option value='https://norml.org/blog/2017/02/'> February 2017 </option>
	<option value='https://norml.org/blog/2017/01/'> January 2017 </option>
	<option value='https://norml.org/blog/2016/12/'> December 2016 </option>
	<option value='https://norml.org/blog/2016/11/'> November 2016 </option>
	<option value='https://norml.org/blog/2016/10/'> October 2016 </option>
	<option value='https://norml.org/blog/2016/09/'> September 2016 </option>
	<option value='https://norml.org/blog/2016/08/'> August 2016 </option>
	<option value='https://norml.org/blog/2016/07/'> July 2016 </option>
	<option value='https://norml.org/blog/2016/06/'> June 2016 </option>
	<option value='https://norml.org/blog/2016/05/'> May 2016 </option>
	<option value='https://norml.org/blog/2016/04/'> April 2016 </option>
	<option value='https://norml.org/blog/2016/03/'> March 2016 </option>
	<option value='https://norml.org/blog/2016/02/'> February 2016 </option>
	<option value='https://norml.org/blog/2016/01/'> January 2016 </option>
	<option value='https://norml.org/blog/2015/12/'> December 2015 </option>
	<option value='https://norml.org/blog/2015/11/'> November 2015 </option>
	<option value='https://norml.org/blog/2015/10/'> October 2015 </option>
	<option value='https://norml.org/blog/2015/09/'> September 2015 </option>
	<option value='https://norml.org/blog/2015/08/'> August 2015 </option>
	<option value='https://norml.org/blog/2015/07/'> July 2015 </option>
	<option value='https://norml.org/blog/2015/06/'> June 2015 </option>
	<option value='https://norml.org/blog/2015/05/'> May 2015 </option>
	<option value='https://norml.org/blog/2015/04/'> April 2015 </option>
	<option value='https://norml.org/blog/2015/03/'> March 2015 </option>
	<option value='https://norml.org/blog/2015/02/'> February 2015 </option>
	<option value='https://norml.org/blog/2015/01/'> January 2015 </option>
	<option value='https://norml.org/blog/2014/12/'> December 2014 </option>
	<option value='https://norml.org/blog/2014/11/'> November 2014 </option>
	<option value='https://norml.org/blog/2014/10/'> October 2014 </option>
	<option value='https://norml.org/blog/2014/09/'> September 2014 </option>
	<option value='https://norml.org/blog/2014/08/'> August 2014 </option>
	<option value='https://norml.org/blog/2014/07/'> July 2014 </option>
	<option value='https://norml.org/blog/2014/06/'> June 2014 </option>
	<option value='https://norml.org/blog/2014/05/'> May 2014 </option>
	<option value='https://norml.org/blog/2014/04/'> April 2014 </option>
	<option value='https://norml.org/blog/2014/03/'> March 2014 </option>
	<option value='https://norml.org/blog/2014/02/'> February 2014 </option>
	<option value='https://norml.org/blog/2014/01/'> January 2014 </option>
	<option value='https://norml.org/blog/2013/12/'> December 2013 </option>
	<option value='https://norml.org/blog/2013/11/'> November 2013 </option>
	<option value='https://norml.org/blog/2013/10/'> October 2013 </option>
	<option value='https://norml.org/blog/2013/09/'> September 2013 </option>
	<option value='https://norml.org/blog/2013/08/'> August 2013 </option>
	<option value='https://norml.org/blog/2013/07/'> July 2013 </option>
	<option value='https://norml.org/blog/2013/06/'> June 2013 </option>
	<option value='https://norml.org/blog/2013/05/'> May 2013 </option>
	<option value='https://norml.org/blog/2013/04/'> April 2013 </option>
	<option value='https://norml.org/blog/2013/03/'> March 2013 </option>
	<option value='https://norml.org/blog/2013/02/'> February 2013 </option>
	<option value='https://norml.org/blog/2013/01/'> January 2013 </option>
	<option value='https://norml.org/blog/2012/12/'> December 2012 </option>
	<option value='https://norml.org/blog/2012/11/'> November 2012 </option>
	<option value='https://norml.org/blog/2012/10/'> October 2012 </option>
	<option value='https://norml.org/blog/2012/09/'> September 2012 </option>
	<option value='https://norml.org/blog/2012/08/'> August 2012 </option>
	<option value='https://norml.org/blog/2012/07/'> July 2012 </option>
	<option value='https://norml.org/blog/2012/06/'> June 2012 </option>
	<option value='https://norml.org/blog/2012/05/'> May 2012 </option>
	<option value='https://norml.org/blog/2012/04/'> April 2012 </option>
	<option value='https://norml.org/blog/2012/03/'> March 2012 </option>
	<option value='https://norml.org/blog/2012/02/'> February 2012 </option>
	<option value='https://norml.org/blog/2012/01/'> January 2012 </option>
	<option value='https://norml.org/blog/2011/12/'> December 2011 </option>
	<option value='https://norml.org/blog/2011/11/'> November 2011 </option>
	<option value='https://norml.org/blog/2011/10/'> October 2011 </option>
	<option value='https://norml.org/blog/2011/09/'> September 2011 </option>
	<option value='https://norml.org/blog/2011/08/'> August 2011 </option>
	<option value='https://norml.org/blog/2011/07/'> July 2011 </option>
	<option value='https://norml.org/blog/2011/06/'> June 2011 </option>
	<option value='https://norml.org/blog/2011/05/'> May 2011 </option>
	<option value='https://norml.org/blog/2011/04/'> April 2011 </option>
	<option value='https://norml.org/blog/2011/03/'> March 2011 </option>
	<option value='https://norml.org/blog/2011/02/'> February 2011 </option>
	<option value='https://norml.org/blog/2011/01/'> January 2011 </option>
	<option value='https://norml.org/blog/2010/12/'> December 2010 </option>
	<option value='https://norml.org/blog/2010/11/'> November 2010 </option>
	<option value='https://norml.org/blog/2010/10/'> October 2010 </option>
	<option value='https://norml.org/blog/2010/09/'> September 2010 </option>
	<option value='https://norml.org/blog/2010/08/'> August 2010 </option>
	<option value='https://norml.org/blog/2010/07/'> July 2010 </option>
	<option value='https://norml.org/blog/2010/06/'> June 2010 </option>
	<option value='https://norml.org/blog/2010/05/'> May 2010 </option>
	<option value='https://norml.org/blog/2010/04/'> April 2010 </option>
	<option value='https://norml.org/blog/2010/03/'> March 2010 </option>
	<option value='https://norml.org/blog/2010/02/'> February 2010 </option>
	<option value='https://norml.org/blog/2010/01/'> January 2010 </option>
	<option value='https://norml.org/blog/2009/12/'> December 2009 </option>
	<option value='https://norml.org/blog/2009/11/'> November 2009 </option>
	<option value='https://norml.org/blog/2009/10/'> October 2009 </option>
	<option value='https://norml.org/blog/2009/09/'> September 2009 </option>
	<option value='https://norml.org/blog/2009/08/'> August 2009 </option>
	<option value='https://norml.org/blog/2009/07/'> July 2009 </option>
	<option value='https://norml.org/blog/2009/06/'> June 2009 </option>
	<option value='https://norml.org/blog/2009/05/'> May 2009 </option>
	<option value='https://norml.org/blog/2009/04/'> April 2009 </option>
	<option value='https://norml.org/blog/2009/03/'> March 2009 </option>
	<option value='https://norml.org/blog/2009/02/'> February 2009 </option>
	<option value='https://norml.org/blog/2009/01/'> January 2009 </option>
	<option value='https://norml.org/blog/2008/12/'> December 2008 </option>
	<option value='https://norml.org/blog/2008/11/'> November 2008 </option>
	<option value='https://norml.org/blog/2008/10/'> October 2008 </option>
	<option value='https://norml.org/blog/2008/09/'> September 2008 </option>
	<option value='https://norml.org/blog/2008/08/'> August 2008 </option>
	<option value='https://norml.org/blog/2008/07/'> July 2008 </option>
	<option value='https://norml.org/blog/2008/06/'> June 2008 </option>
	<option value='https://norml.org/blog/2008/05/'> May 2008 </option>
	<option value='https://norml.org/blog/2008/04/'> April 2008 </option>
	<option value='https://norml.org/blog/2008/03/'> March 2008 </option>
	<option value='https://norml.org/blog/2008/02/'> February 2008 </option>
</select></aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .site-footer-widgets-wrapper -->

		</div><!-- #supplementary -->
		
		<div class="site-info">
			<div class="site-info-inside">

				<div class="container">

										<div class="row">
						<div class="col-xl-12">
							<div class="site-secondary-menu"><ul id="menu-footer" class="secondary-menu"><li id="menu-item-29784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29784"><a href="https://secure.actblue.com/donate/normlmember?refcode=webnew">Join NORML</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://norml.org/about-norml/">About NORML</a></li>
<li id="menu-item-24051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24051"><a href="https://norml.org/privacy-policy/">Privacy Statement</a></li>
<li id="menu-item-24054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24054"><a href="https://norml.org/donate/sponsors/">Sponsors</a></li>
<li id="menu-item-41611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41611"><a href="https://norml.org/support/advertise/">Advertise</a></li>
<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31644"><a href="https://store.norml.org">Shop</a></li>
<li id="menu-item-24048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24048"><a href="https://norml.org/contact-us/">Contact Us</a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
					
					<div class="row">
						<div class="col-xl-12">
							<div class="credits">
																<a></a>
								
															</div><!-- .credits -->
						</div><!-- .col -->
					</div><!-- .row -->

				</div><!-- .container -->

			</div><!-- .site-info-inside -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="search-curtain-wrapper">
	<div class="search-curtain animated">

		<div class="search-curtain-form">
			
<form role="search" method="get" class="search-form" action="https://norml.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-curtain-form -->

		<div class="search-curtain-close">
			&times;
		</div><!-- .search-curtain-close -->

	</div><!-- .search-curtain -->
</div><!-- .search-curtain-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202205'></script>
<div id="catch-breadcrumb-container">
			<div id="catch-breadcrumb" class="catch-breadcrumb breadcrumb-area custom"><nav class="entry-breadcrumbs">

			<span class="breadcrumb"><a href="https://norml.org/">Home</a><span class="sep">&gt;</span></span><span class="breadcrumb"><a href="https://norml.org/blog/category/ballot-initiative/">Ballot Initiative</a></span><span class="sep">&gt;</span><span class="breadcrumb-current">Ohio: Activists Place Adult-Use Marijuana Initiative Before Lawmakers</span>
			</nav><!-- .entry-breadcrumbs --></div><!-- .breadcrumb-area -->

			</div>			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
			<div id="sbd_email_form" class="white-popup mfp-hide">
		<div class="sbd_business_container">
			<div class="sbd_email_container">
        				  <h2>Contact to Listing Owner</h2>
        			  <form id="sbd_email_form_id" action="">
          				<label for="fname">Name *</label>
  				<input type="text" id="sbd_email_name" name="sbd_email_name" placeholder="" required>

  				<label for="lname">Email *</label>
  				<input type="email" id="sbd_email_email" name="sbd_email_email" placeholder="" required>


  				<label for="subject">Subject *</label>
  				<input type="text" id="sbd_email_subject" name="sbd_email_subject" placeholder="" required>
  				
  				<label for="subject">Message *</label>

    			<textarea id="sbd_email_message" name="sbd_email_message" placeholder="" style="height:200px" required></textarea>
    			<input type="hidden" id="sbd_email_to" name="sbd_email_to" value="" />
  				
  				    				<img src="" alt="Captcha Code" id="pd_captcha_image" />
    				<img style="width: 24px;cursor:pointer;" id="captcha_reload1" src="https://norml.org/wp-content/plugins/simple-business-directory-pro//assets/images/captcha_reload.png" />
    				
    				<br>
    				<label for="subject">Code *</label>
    				<input class="cleanlogin-field-username" placeholder="" type="text" name="ccode" id="pdcode" value="" required>				             
    				<input class="cleanlogin-field-username" placeholder="" type="hidden" id="pdccode" value="">	
          	
          		             
  				
  				<input type="submit" id="sbd_email_submit" value="Submit">
  				<span id="sbd_email_loading" style="display:none;"><img src="https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/ajax-loader.gif" /></span>
  				<span id="sbd_email_status"></span>
        			  </form>
			</div>
		</div>
	</div>
<span id="tipusmap-ii"></span>		<span id="tipus"></span>
		<footer class="custom-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text wrap"><div class="textwidget custom-html-widget"><div style="text-align:center; margin: 10px auto; font-size: 1.1em;">
Copyright 2022 © NORML and The NORML Foundation<br>
All Rights Reserved<br>
1420 K Street NW · Suite 350 · Washington, DC 20005 <br>
202-483-5500 · <a style="text-decoration: none;" href="mailto:norml@norml.org">norml@norml.org</a></div></div></div></div></footer><!-- end .custom-footer -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norml.org\/blog\/2022\/01\/31\/ohio-activists-place-adult-use-marijuana-initiative-before-lawmakers\/":44901};
	</script>
				<link rel='stylesheet' id='qcawesomefont.css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/qcawesomefont.min.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-custom-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/directory-style.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-custom-rwd-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/directory-style-rwd.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-custom-registration-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/sbd_registration.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-pdcustom-common-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/pdcustomize-common.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcopd-magpopup-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/magnific-popup.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-embed-form-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro//embed/css/embed-form.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pd-tab-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/tab_style.css?ver=14.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdcustom_login-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='qcpd-fa-modal-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/admin-fa-css.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jq-slick.css-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/slick.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jq-slick-theme-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/slick-theme.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdcustom_dashboard-css-css'  href='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/css/dashboardstyle.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.19.1' id='coblocks-animation-js'></script>
<script type='text/javascript' id='coblocks-lightbox-js-extra'>
/* <![CDATA[ */
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.19.1' id='coblocks-lightbox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/custom-layouts/assets/js/frontend/custom-layouts.js?ver=1.4.5' id='custom-layouts-js'></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.7.0' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/show-hidecollapse-expand/assets/js/bg-show-hide.js?ver=5.9' id='bg-show-hide-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.0' id='qcld_pd_google_recaptcha-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/modernizr.js?ver=2.8.3' id='arcane-modernizr-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/enquire.js?ver=2.1.2' id='arcane-enquire-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/imagesloaded.js?ver=3.1.8' id='arcane-imagesloaded-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/scrollup.js?ver=2.4.0' id='arcane-scrollup-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/hover-intent.js?ver=r7' id='arcane-hover-intent-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/superfish.js?ver=1.7.5' id='arcane-superfish-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/themes/arcane/js/custom.js?ver=1.0' id='arcane-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=10.6-beta' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.6-beta' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/norml.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/norml.org\/wp-admin\/admin-ajax.php","nonce":"6f8825c34f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/norml.org\/wp-login.php?redirect_to=https%3A%2F%2Fnorml.org%2Fblog%2F2022%2F01%2F31%2Fohio-activists-place-adult-use-marijuana-initiative-before-lawmakers%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.6-beta' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro//embed/js/embed-form.js?ver=14.2.2' id='qcpd-embed-form-script-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/tooltipster.bundle.min.js?ver=14.2.2' id='qcpd-tooltipster-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/pdcustomization-common.js?ver=14.2.2' id='qcpd-pdcustom-common-script-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/slick.min.js?ver=5.9' id='jq-slick.min-js-js'></script>
<script type='text/javascript' id='qcpd-custom1-script-js-extra'>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</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/category-tab.js?ver=14.2.2' id='qcpd-custom1-script-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/jquery.magnific-popup.min.js?ver=14.2.2' id='sbd-app-js-js'></script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/simple-business-directory-pro/assets/js/packery.pkgd.js?ver=14.2.2' id='qcpd-grid-packery-js'></script>
<script type='text/javascript' src='https://developers.google.com/maps/documentation/javascript/examples/markerclusterer/markerclusterer.js?ver=5.9' id='qcpd-markercluster-sbd-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norml.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6-beta' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202205#ver=202205' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-beta',blog:'161076362',post:'44901',tz:'0',srv:'norml.org'} ]);
	_stq.push([ 'clickTrackerInit', '161076362', '44901' ]);
</script>
</body>
</html>
